ESAM 3500: kein Dampf, kein Schaum - und Wasser läuft aus

    ESAM 3500: kein Dampf, kein Schaum - und Wasser läuft aus

    Liebe Experten,

    nachdem ihr mir hier schon einmal geholfen habt, hoffe ich erneut auf eure Hile beim nächsten Problem: Seit einiger Zeit leckt unsere ESAM 3500 - Wasser fließt unter dem Tank vorne entlang aus dem Gehäuse heraus. Cappuccino funktionierte bis heute dennoch - jetzt plötzlich kommt auch kein Milchschaum mehr, Reinigung mit Wasserdampf geht auch nicht mehr.

    Testmodus: alles ok, bei Vaporizer ON passiert nichts (ich erinnere mich nicht mehr, ob das vielleicht so gehört?). Hatte Maschine auseinander gebaut und bei Betrieb im geöffnteten Zustand festgestellt, dass durch die dicken, farblosen Schläuche Wasser mir großen Luftblassen fließt - siehe Foto.

    Könnt ihr damit was anfangen - und mir sagen, woran es liegt?

    Tausend Dank für eure Hilfe!

    Katharina
    Bilder
    • Überdruckschlauch.jpg

      495,54 kB, 1.793×1.229, 90 mal angesehen
    Werbung

    Erfolgsmeldung - und neues Problem....

    So: Hat lange gedauert, bis ich endlich das neue Solenoidventil hatte - aber nun ist es eingebaut, nach dem ersten Zuschrauben hatte ich zwar noch sechs Schrauben übrig, im zweiten Anlauf habe ich sie dann aber doch noch sinnvoll unterbringen können... :D

    Ich habe außerdem - aus hygienischen Gründen - vorne am Gerät die Kupplung für den Milchaufschäumer gewechselt. Nun aber habe ich das Problem, dass die Milch zwar wieder schäumt, aber leider maximal lauwarm in die Tasse fließt - weswegen ich den fertigen Kaffee immer noch in der Mikrowelle nachbehandeln muss... Was habe ich falsch gemacht? ?(

    Danke für Eure Hilfe!
EspressoTop50.com CoffeeHits.com