Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kaffee-Welt.net - Das bohnenstarke Kaffeeforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 28. Januar 2012, 11:24

Cafe Latte Tasten etc. und Heißwasser funktioniert nicht mehr

Hallo zusammen,

wir haben seit 3 Woche eine Prima Donna 6600. Als ich heute Morgen einen Latte Macchiato machen wollte, reagierten die Tasten nicht, d. h. sie leuchteten nicht blau auf und es tat sich nicht. Auch die Heißwassertaste reagiert nicht. Stattdessen zeigt das Display an: Aufheizvorgang läuft ... bitte warten. Nach kurzer Zeit steht dann wieder Kaffeebezug bereit. Aber es tut sich nichts. Auch die Funktion "heiße Milch" ... keine Reaktion.

Haben schon den Netzstecker gezogen, automatische Reinigung durchgeführt, und auch die Brüheinheit herausgenommen und gereinigt, aber es funktioniert immer noch nicht.

Kann mir da jemand weiterhelfen.

Gruß
Anja

2

Samstag, 28. Januar 2012, 12:02

Hallo Anja, evtl. ist ein Thermostat der Dampfheizung hinüber. Falls du Garantie hast, ab zum Händler.

3

Samstag, 28. Januar 2012, 12:53

Hallo Stefan,

na sie ist er drei Wochen alt ... wäre aber traurig. Aber gut, dann geht's gleich ab nach Saturn. Danke!

Gruß
Anja

Ähnliche Themen

Verwendete Tags

6600

Social Bookmarks

Werbung

EspressoTop50.com CoffeeHits.com
Bookmark and Share