Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kaffee-Welt.net - Das bohnenstarke Kaffeeforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 4. April 2012, 00:47

DeLonghi EAM3500 - zu viel Wasser in Abtropfschale + zu wenig Kaffee

Hallo,

ich hab schon einiges an meiner Maschine herumgeschraubt. Hab vor einigen Monaten erst den kompletten Thermoblock mit dem Brühkolben ausgetauscht, da alles extrem verkalkt war, obwohl ich immer rechtzeitig entkalkt habe.
Nun hab ich schon seit einiger Zeit das Problem (auch schon vor dem Tausch), dass mir die Maschine zuwenig gebrühten Kaffee ausgibt. Gleichzeitig füllt sich aber die Abtropfschale mit Wasser. Das Wasser das eigentlich in der Tasse sein sollte, sammelt sich unten in der Schale. Es läuft einfach durch den Überlauf auf der rechten Seite in die Abtropfschale.

Ich vermute, dass da irgendetwas verstopft ist, aber nicht komplett, denn sonst würde garnix mehr rauskommen. Nur was ist da verstopft bzw. undicht? ?(

Viele Grüße :kaffee

Didi

2

Mittwoch, 4. April 2012, 04:17

Schau als erstes nach dem hinteren Solenoidventil. Laeuft da bei einem Kaffeebezug Wasser ueber den dicken Wasserschlauch ab?

MikeAstra

Man nennt ihn auch ECAMike

Beiträge: 3 037

Wohnort: München

  • Nachricht senden

3

Mittwoch, 4. April 2012, 11:58

Servus,


Zitat

Hab vor einigen Monaten erst den kompletten Thermoblock mit dem Brühkolben ausgetauscht, da alles extrem verkalkt war, obwohl ich immer rechtzeitig entkalkt habe.

hast du das auch durchgeführt? >>klick<<

Mit was entkalkst du?

4

Mittwoch, 4. April 2012, 22:30

So, hab heute Abend die Maschine wieder aufgeschraubt. Folgendes hat sich gezeigt:

Beim Kaffeebezug läuft KEIN Wasser vom Solenoidventil über den dicken Schlauch nach unten.
Aber es läuft Wasser von dem Ventil direkt nach der Pumpe (Teile-Nr. 7332165600) über den dicken Schlauch nach unten. Die beiden Schläuche (von dem Solenoidventil und dem Ventil nach der Pumpe) treffen sich ja dann und gehen anschließend in die Abtropfschale.

Dann liegt es wahrscheinlich an dem Ventil direkt nach der Pumpe?
Sollte ich gleich irgendwelche Dichtungen mit austauschen? Welche?


Ich entkalke übrigens mit Durgol, sogar öfters als bei unserer Wasserhärte notwendig. Ich weiß aber nicht, wie der Vorbesitzer der Maschine mit ihr umgegangen ist. Seitdem ich Probleme nach dem Entkalken bekam, dass kein Wasser mehr rauskam, entkalke ich nun auch beide Kreisläufe.

Vielen Dank.

5

Mittwoch, 4. April 2012, 22:34

Da würde sich dieser Umbau lohnen: "Sound Design" an einer DeLonghi Primadonna

6

Mittwoch, 4. April 2012, 22:46

Meinst du, dass das Ventil nach der Pumpe Schuld ist? ?(
Sounddesign mach ich denke nicht, hab schon das ESAM-Mahlwerk eingebaut. Das reicht mir.

7

Samstag, 14. April 2012, 13:57

Gleiches Problem

Hallo,

habe mit meiner Maschine das gleiche Problem, daher dachte ich mir, ich hängs
hier einfach mal an.

Es tritt nur auf, wenn das Wasser durch die Brühgruppe muss. Bei dem
Heißwasserauslauf besteht das Problem nicht.

Eine Entkalkung des oberen Brühkolbens habe ich bereits zweimal durchgeführt,
hat aber nichts geändert.

Das Wasser läuft aus dem Ventil von oben durch den dicken Schlauch und das
Y-Stück nach vorne in die Auffangwanne (Siehe Bild 1).

Auf dem Bild 2 habe ich nochmal das Bauteil markiert wo das Wasser raus kommt
(dicker Schlauch). Was ist das für ein Ventil und welche Funktion hat es?

Was kann ich noch versuchen??


Gruß Mike
»Mike7777« hat folgende Bilder angehängt:
  • IMG_1.jpg
  • IMG_2.JPG

MikeAstra

Man nennt ihn auch ECAMike

Beiträge: 3 037

Wohnort: München

  • Nachricht senden

8

Samstag, 14. April 2012, 15:05

Servus,

das ist das hintere Magnetventil (http://komtra.de/index.php?page=product&info=41) und zuständig für Dampf und Heisswasser.

9

Samstag, 14. April 2012, 16:06

Hallo,
also Ventil defekt? ?(
Das seltsam ist ja, dass Dampf und Heisswasser bestens funktionieren....
Es leckt nur bei normaler Zubereitung.
Kann noch was verstopft oder verkalkt sein, was auch die gleichen Symptome hervorruft?

Was brauche ich noch zum Wechseln?
Nur das Ventil oder auch noch Dichtungen?

Vielen Dank
Gruß

10

Samstag, 14. April 2012, 16:13

Das seltsam ist ja, dass Dampf und Heisswasser bestens funktionieren....

Da ist es ja auch angesteuert. Beim Kaffeebezug aber nicht, da sollte es geschlossen sein.
Ersatz gibt es hier. Dann brauchst du noch 2 von denenund 2 von denen.
Verkleidungen öffnen, das Ventil sitzt auf einer "Blechbrücke". Diese ist links und rechts jeweils mit einer Schraube befestigt. Wenn du die Blechbrücke gelöst hast, kannst du sie soweit verdrehen, daß du von unten an die Schrauben für das Ventil rankommst.

11

Samstag, 14. April 2012, 22:56

Ich hab jetzt das Ventil direkt nach der Pumpe getauscht. Jetzt läuft bei mir nix mehr durch den dicken Schlauch in die Auffangschale. Danke für die Hilfe!

MikeAstra

Man nennt ihn auch ECAMike

Beiträge: 3 037

Wohnort: München

  • Nachricht senden

12

Samstag, 14. April 2012, 22:59

Servus,

@Didi_Nbg
danke für die Rückmeldung. :prost:

13

Dienstag, 17. April 2012, 19:34

Danke

Vielen Dank euch Beiden!

Nach dem Wechseln des Ventils, geht die Maschine wieder wie am ersten Tag. :)

Auf zu den nächsten 8000 Tassen.....

14

Dienstag, 17. April 2012, 19:36

Danke für die Rückmeldung und :prost:

15

Samstag, 9. Februar 2013, 08:05

Danke an mike für die fotos hat mir sehr geholfen und ans Board hatte daselbe problem ventil gewechselt und Frau ist wieder glücklich
:thump:

Gruss Longbow

Social Bookmarks

Werbung

EspressoTop50.com CoffeeHits.com
Bookmark and Share