Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kaffee-Welt.net - Das bohnenstarke Kaffeeforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 22. Juli 2010, 13:42

DELONGHI Kaffeeautomat Magnifica ESAM3500 kein Milchschaum und heißes Wasser

Hallo bin neu hier und könnte mir vorstellen das, das Problem schon behandelt wurde. Es geht um folgendes. Seit ein Paar Tagen kann ich keinen Milchschaum oder heißes Wasser mehr machen. Man hört das was versucht wird, passiert aber bis auf Meldung " Kaffee zu fein........" nichts. Habe das Gerät jetzt zur Reparatur gegeben. Habe eben einen Anruf erhalten, das der Durchlauferhitzer undicht wäre und die Reparatur 250,- € kosten solle. Das erscheint mir doch etwas sehr hoch, was meint ihr. Vielleicht sollte ich noch dazu schreiben, das ich so natürlich auch nicht entkalken kann. Kaffee machen funktionier ohne Probleme. Man sieht auch nicht das die Maschine undicht ist oder so.

Gruß Kersten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kersten« (22. Juli 2010, 13:59)


2

Donnerstag, 22. Juli 2010, 14:35

hi kersten,

wenn es wirklich der durchlauferhitzer ist,
kannst du den selber tauschen. ersatzteile gibt es den den gängigen shops (forum suche) und der ein und ausbau sollte auch für einen anfänger durchaus machbar sein. es gibt gute anleitungen hier, wie man das gehäuse öffnet und wo die einzelnen komponenten sitzen.
bzgl. der undichtigkeit kann es aber auch nur eine einfache dichtung sein. das muss man natürlich an der geöffneten maschine testen, um zu sehen wo die undichte stelle ist. vielleicht wird es dann auch günstiger.

gruß
fj

3

Donnerstag, 22. Juli 2010, 16:32

Hallo,

250 € ist schon recht hefitg, auf alle Fälle: Sollte der Thermoblock für den Dampf (Heizelement Schnelldampf) defekt sein der kostet ca 30 € über div. Internethändler.
Natürlich könnte noch dazu ein paar Kleinigkeiten dazu verkalkt oder defekt sein wie z.b. das Magnetventil und ein paar Dichtungen, mehr als 60 € würden die Ersatzteile in Summe aber nicht kosten.
Die Frage ist nur ob du selbst reparieren willst oder jemanden hast der das machen kann, diverse Anleitungen gibts ja hier und wir helfen natürlcih auch immer zu jeder Frage und Problem gerne weiter !

lg

Hannes

4

Donnerstag, 29. Juli 2010, 13:37

So hab die Maschine wieder abgeholt und mal auseinander gescharubt. Rein Optisch kann ich nichts erkennen auch nicht das Wasser austritt oder Verkalkungen zu sehen sind. Habe mal die Dichtungen, soweit ich dran kam, ohne die ganze Maschine auseinander zubauen, gewechselt. Das Problem wurde dadurch aber nicht gelöst. Es ist immer noch so das die Maschine kein heißes Wasser erzeugt, es kommt nichts aus den Auslauf raus. Kaffeebezug funktionier tadellos. Was könnte es den noch sein. Magnetventil?

Gruß Kersten

5

Donnerstag, 29. Juli 2010, 13:50

Eine Verstopfung im Heißwasser/Dampf-Kreislauf. Da hilft nur die systematische Suche, bis wohin das Wasser ungehindert fließen kann.

Gruß
Gregor

6

Donnerstag, 29. Juli 2010, 15:36

Ich hab alle Schläuche die in Richtung Auslauf gehen geprüft und gereinigt, konnte keine Verstopfung feststellen. Und ich könnte mir auch vorstellen, das wenn es sich um eine Verstopfung handeln würde diese sich schon vorher mal bemerkbar gemacht hätte. Fehler trat aber von jetzt auf gleich auf.

Gruß Kersten

7

Donnerstag, 29. Juli 2010, 18:01

Eine Verstopfung durch einen Kalkpropfen kann von jetzt auf nachher passieren. Du kannst mal messen, ob das eine Magnetventil beim Heißwasserbezug angesteuert wird. Aber Vorsicht, 220V!!!!

8

Freitag, 30. Juli 2010, 05:23

Es muss auch nicht unbedingt nur ein Schlauch verstopft sein, gibt ja noch weitere Bauteile auf dem Weg zu Ausgang ;)
Am allerbesten funktioniert meiner Meinung nach die systematische Vorgehensweise mittels "Schlauch abzieh Methode", also die Schlauchverbindungen Schrittweise lösen und prüfen, ob Wasser am offenen Ende austreten kann. Aber vorsicht: Wasser kommt mit Druck und stromführende Teile vor Wasser schützen.

Gruß
Gregor

9

Sonntag, 1. August 2010, 00:04

So ich hab mal mir mir hier empfohlen wurde die Step by Step Methode angewand. Bin jetzt bis zum hinteren Magnetventil gekommen. Da kommt noch Wasser an aber nicht mehr raus / durch wenn ich auf Heizwasserbezug drücke. Was nun?

Gruß Kersten

HelmutBoe

Moderator

Beiträge: 2 980

Wohnort: Kreis Unna, Nordrhein-Westfalen

  • Nachricht senden

10

Sonntag, 1. August 2010, 08:28

Hallo,
Magnetventil ausbauen, auseinander nehmen, entkalken, zusammenbauen und wieder einbauen. Wie das geht, siehst Du hier mit Fotos vom Magnetventil (Beitrag 31).

LG
Helmut :kaffee

11

Sonntag, 1. August 2010, 12:09

so hatte das hintere Maagnetventil auseinandergebaut und über Nacht in Entkalker gelegt, rein Optisch konnte man nichts erkennen, sa aus wie neu. Eben wieder zusammen gebaut und getestet und es funktioniert wieder. Jetzt haab ich nur das Problem das die gewinkelte Kunststoffstück, wo der Schlauch rein kommt nicht mehr dicht ist, wenn ich es senkrecht stehen habe, es ist auch noch locker. Ich kann es aber nur noch eine viertel Umdrehung fester drehen, dann steht es aber nicht mehr senkrecht, sondern Waagrerecht nach hinten. Was tun?


Gruß Kersten

HelmutBoe

Moderator

Beiträge: 2 980

Wohnort: Kreis Unna, Nordrhein-Westfalen

  • Nachricht senden

12

Sonntag, 1. August 2010, 16:33

Hallo,
mit ein wenig Teflonband (Baumarkt) müsste das zu beheben sein.

LG
Helmut

13

Dienstag, 3. August 2010, 08:39

Und evtl. eine Rohrzange mit langem Griff zur Hilfe nehmen, die Dinger lassen sich auf den letzten Gewindegängen schwer eindrehen, da sich noch Reste von Gewindedicht im Innengewinde des MVs befinden.

Gruß
Gregor

14

Mittwoch, 4. August 2010, 09:23

so weit so gut. Heiswasserbezug geht, aber jetzt kommt immer noch kein Milchschaun. Kann es sein das ich das Magnetventil verkehrt rum eingebaut habe, oder was könnte es für eine Ursache haben. Es kommen nur ein Paar Tropfen Milch.

Gruß Kersten

HelmutBoe

Moderator

Beiträge: 2 980

Wohnort: Kreis Unna, Nordrhein-Westfalen

  • Nachricht senden

15

Mittwoch, 4. August 2010, 09:32

das Magnetventil verkehrt rum eingebaut

nein, wenn heisses Wasser kommt. Versuch doch mal, den Deckel vom Milchbehälter gründlich zu reinigen.

LG
Helmut :kaffee

Social Bookmarks

Werbung

EspressoTop50.com CoffeeHits.com
Bookmark and Share