Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kaffee-Welt.net - Das bohnenstarke Kaffeeforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 15. März 2012, 15:50

De Longhi ecam 23450 - seit heute Morgen "klackert" die Brüheinheit?

Hallo , nachdem ich heute morgen meine erst 4 Wochen junge Ecam 23450 angeschaltet habe, macht sie seltsame Geräusche.
Bereits im letzte 1/3 des Spülvorganges rattert sie. Ich habe die Brühgruppe gereinigt, wieder eingesetzt, Zwischenzeitlich stand auf dem Display "Brühgruppe einsetzen", obwohl sie drin war.
Ich weiss mir keinen Rat, habe aber irgendwie kein gutes Gefühl.
Weiß jemand Abhilfe ?

Vielen Dank, Iris 1410 :(

2

Donnerstag, 15. März 2012, 17:02

Bitte nicht selbst schrauben. Garantiefall!!!

3

Donnerstag, 15. März 2012, 17:40

Neeee - bin keine Schrauberin, habe mittlerweile mit De Longhi telefoniert und werde sie wohl einschicken müssen. Habe das Geräusch am Telefon demonstriert und der Servicemensch meinte, das wäre wohl ein Fall für das Servicecenter in Hamburg. Ich hoffe das dauert nicht zu lange und werde meine alte Senseo wieder aktivieren. Ich hoffe dass ich keine Montagsproduktion gekauft habe und nicht alle Nase lang Probleme auftreten. Ich hatte vorher eine 11 Jahre alte Saeco und die hatte nie was !
L.G. Iris 1410 :rolleyes:

Ähnliche Themen

Social Bookmarks

Werbung