Letzte Aktivitäten

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Achim -

    Hat eine Antwort im Thema WMF 800: Schlauch zwischen Pumpe und Boiler tauschen verfasst.

    Beitrag
    Das sind meist Ötiger Klemmen die kann man mit einem flachen Schraubendreher mit einer rechts oder linksdrehung öffnen
  • Golf4Variant -

    Hat einen Kommentar an die Pinnwand von Heini-22 geschrieben.

    Pinnwand-Kommentar
    Hallo Heini,welchen pickit verwendest du?
    Hast eventuell ein Photo?
    mfg Peter
  • Golf4Variant -

    Hat eine Antwort im Thema PICKIT verfasst.

    Beitrag
    ok..danke
  • Sehr schön. Ja, leider ist das mit neu kaufen. Deshalb repariere ich nach Möglichkeit alles was geht. Man spart Geld und es ist nachhaltig. Die Thermoschalter/Sicherungen sind wirklich eine Schwachstelle bei den Kisten. Häufigste Ursache, das die so…
  • Heini-22 -

    Hat eine Antwort im Thema PICKIT verfasst.

    Beitrag
    Auskennen ist übertrieben. Aber ich schaffe es denn Speicher zu löschen oder eine Software neu aufzuspielen. Kannst dich ja per Konversation bei mir melden. Dann erfährst du Details zur Software.
  • Golf4Variant -

    Hat eine Antwort im Thema PICKIT verfasst.

    Beitrag
    Danke Heini,ich nehme an du kennst dich aus mit pickit3 programmer,möchte mir auf amazon einen bestellen. Wo bekomme ich die nötige Software dazu? Hab zwar schon gesucht im Netz,aber welche ist die richtige? Danke....
  • Achim -

    Hat eine Antwort im Thema WMF 1000 verliert Wasser verfasst.

    Beitrag
    Unterbaue doch mal die Maschine ,vielleicht sieht man an welcher Stelle das Wasser austritt.
  • Bodrik -

    Hat das Thema Nespresso Citiz&Milk D123 gestartet.

    Thema
    Hallo. Ich habe probleme mit eine Kapselmaschine Nespresso CitiZ&Milk. Das model D123 Die Kapselmaschine geht an....heizt auf. Wenn ich möchten eine Kaffe machen und ich drücke auf egal welche knopf....espresso oder espresso lungo....tut nur beide…
  • Raubkater03 -

    Hat eine Antwort im Thema WMF 1000 verliert Wasser verfasst.

    Beitrag
    Wo und wie könnte ich denn noch nachprüfen, woher das Wasser kommt? Ach ja, das Wasser ist im Übrigen kalt.
  • Heini-22 -

    Hat eine Antwort im Thema Esam 5500 - heizt immer wieder nach und geht auf Störung verfasst.

    Beitrag
    Sehr schön. Ja, leider ist das mit neu kaufen. Deshalb repariere ich nach Möglichkeit alles was geht. Man spart Geld und es ist nachhaltig. Die Thermoschalter/Sicherungen sind wirklich eine Schwachstelle bei den Kisten. Häufigste Ursache, das die so…
  • TobeRaider -

    Hat eine Antwort im Thema Esam 5500 - heizt immer wieder nach und geht auf Störung verfasst.

    Beitrag
    So hier noch mein Feedback. Nachdem ich erst ziemlich lange auf die richtige Teile gewartet habe, da zuerst die falschen ankamen, habe ich die Thermosschalter getaucht. Es scheint zu funktionieren! Normalerweise wäre sie schon in Störung, aber scheint…
  • Heini-22 -

    Hat eine Antwort im Thema PICKIT verfasst.

    Beitrag
  • pjrwagner -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    ok, dann geht, die Elektronik nach Hamburg, ins Servicecenter, die reparieren für 35 Euronen plus Versand.
  • Pusche -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Weiss ich leider auch nicht...
  • pjrwagner -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Nein, da kenn ich keinen und ich selbst hab auch keine Ahnung, gibt es hier im Forum jemanden der sich damit auskennt?
  • Pusche -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Ja wahrscheinlich.... Kennst jemanden mit einem PicProgrammer?
  • pjrwagner -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Danke, ich will jetzt nicht übertreiben, das habe ich heute schon des öfteren gemacht. Eigentlich finde ich die Fehler meistens selber, aber bei dieser Maschine bin ich ratlos. Es funktioniert alles nur die Allgemeine Störung leuchtet halt ständig.…
  • Pusche -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Probier mal einen Reset: Netzstecker ziehen, Einschaltknopf und P/Menü drücken, NS wieder rein, warten bis die Maschine sich nicht mehr rührt (die BG verfährt noch und stoppt in der Standartpostion) - Knöpfe loslassen
  • pjrwagner -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Die geht sofort in Allgemeine Störung
  • Pusche -

    Hat eine Antwort im Thema EAM 4500 Allgemeine Störung verfasst.

    Beitrag
    Thermoblock sollte um die 42 Ohm haben , Temperaturfühler ca 120 Kohm bei Zimmertemperatur.... Aber einer davon ist ja neu ??? Macht die Maschine was nach dem Einschalten oder gleich Störung?