Letzte Aktivitäten

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Stefan -

    Hat eine Antwort im Thema DeLonghi ESAM 5500.s zu heiß verfasst.

    Beitrag
    Bei Heisswasser wird die Dampfheizung abgeschaltet, HW wird nur übern Thermoblock aufgeheizt. Im normalen Betrieb wird die Dampfheizung im Wechsel mit dem Thermoblock geregelt betrieben. Bei Dampf wird sie dauernd befeuert.
  • Peter55 -

    Hat eine Antwort im Thema DeLonghi ESAM 5500.s zu heiß verfasst.

    Beitrag
    Zitat von Stefan: „So was hatte ich noch nicht, normalerweise bekommt die DH erst Dauerfeuer, nachdem du Schaum gewählt hast. Da würde ich auch auf einen Schaden der Leistungselektronik tippen. Probier mal spaßhalber einen Reset. “ Bist du dir da…
  • Sui77 -

    Hat eine Antwort im Thema Probleme beim Programmieren der WMF 800 -> "Mühle Mahldauer" lässt sich nicht dauerhaft ändern verfasst.

    Beitrag
    Nein, geht eben nicht. Man kann den Wert in der Software ändern und auch an die Maschine senden. Der Wert steht dann auch so in der SW, aber wenn man die Maschine trennt und neu einliest, dann sind es wieder 5,92 sek Habe echt schon alles probiert :2639:
  • Kekse -

    Hat eine Antwort im Thema Probleme beim Programmieren der WMF 800 -> "Mühle Mahldauer" lässt sich nicht dauerhaft ändern verfasst.

    Beitrag
    Ja muss gehen.Wert ändern dann an die Maschine senden drücken
  • PlatiniumHL -

    Hat eine Antwort im Thema EAM3500 Absicherung Pumpe, bzw. Pumpe läuft nicht verfasst.

    Beitrag
    Zitat von conware: „Halt, Stop, hatte vergessen den Wasserbehälter einzusetzen, läuft !!!!! :1f642: :1f642: :1f642: :1f642: Danke für die Rückmeldung !!! “ :1f602:
  • Sui77 -

    Hat eine Antwort im Thema Probleme beim Programmieren der WMF 800 -> "Mühle Mahldauer" lässt sich nicht dauerhaft ändern verfasst.

    Beitrag
    Aber wie? Das müsste doch eigentlich alles über die Config geladen werden und die wird ja mit der Software programmiert.
  • Kekse -

    Hat eine Antwort im Thema Probleme beim Programmieren der WMF 800 -> "Mühle Mahldauer" lässt sich nicht dauerhaft ändern verfasst.

    Beitrag
    Na eigentlich an der Maschine selber
  • heihof1 -

    Hat eine Antwort im Thema Motor für ECAM-Antrieb verfasst.

    Beitrag
    Danke Spanier, sehr aufschlussreich alles. Wie wäre es, wenn noch ein Beitrag zum Universalmotor mit 2 Anschlüssen gemäß Wikipedia hinzukommen würde. Bringe es deshalb nicht selbst, weil es dort jeder auch nachlesen kann. Nochmals zur Klarheit: Am…
  • conware -

    Hat eine Antwort im Thema EAM3500 Absicherung Pumpe, bzw. Pumpe läuft nicht verfasst.

    Beitrag
    Halt, Stop, hatte vergessen den Wasserbehälter einzusetzen, läuft !!!!! :1f642: :1f642: :1f642: :1f642: Danke für die Rückmeldung !!!
  • Servus! Ich möchte an meiner WMF 800 (v 2.34) die Mahldauer von 5,92 Sekunden (Serie) auf 8,50-9,00 Sekunden anheben. Leider kann ich die Maschine zwar mit der Software (v0.34.00) verbinden, auslesen und beschreiben, aber die Werte für
  • Stefan -

    Hat eine Antwort im Thema EAM3500 Absicherung Pumpe, bzw. Pumpe läuft nicht verfasst.

    Beitrag
    Dann wird wohl die Ansteuerung des Triacs auf der Leistungselektronik hin sein. Vielleicht weiß der Roland da noch eine Möglichkeit, aber für mich wäre die Platine Schrott.
  • conware -

    Hat eine Antwort im Thema EAM3500 Absicherung Pumpe, bzw. Pumpe läuft nicht verfasst.

    Beitrag
    Hallo Experten, Schlechte Nachrichten, Nach Austausch des TY4 tut die Pumpe trotzdem nicht. ThermoF. und Pumpe ist ok. Sonst geht alles. Gibt's noch eine Rettung ?? Ich zähl auf euch ... :1f612: :1f615: :1f644:
  • DJDicker -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    Ok Jürgen ich weis was ich alles gefragt habe. Wir lassen dieses Thema Danke für die nützliche Hilfe Keks und Jürgen
  • jrgen14758 -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    nein dieser typ lernt es nicht .und ich hoffe du kannst dich selbst an alles was du geschrieben hast erinnern das eine thema war die heizung zu ihr gehört der opto. das andere thema war war der fehlende strom innerhalb der 24 v spannung
  • jrgen14758 -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    wer kein geld für zwei neu relais hat sollte seine kaffeemaschine verschenken und wieder zu filterkaffee übergehen. damit verabschiede ich mich aus dieser nutzlosen diskusion.
  • DJDicker -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    Hallo noch mal @ Jürgen Ja ich weiß was ein brückengleichrichter ist. Ok Keks ich werde mir das mal genauer anschauen wie du schon geschrieben hast. Aber was hat den da ein opptokoppler mit zu tun Jürgen. Du hast mir geschrieben das ich die auch…
  • Stefan -

    Hat eine Antwort im Thema DeLonghi ESAM 5500.s zu heiß verfasst.

    Beitrag
    So was hatte ich noch nicht, normalerweise bekommt die DH erst Dauerfeuer, nachdem du Schaum gewählt hast. Da würde ich auch auf einen Schaden der Leistungselektronik tippen. Probier mal spaßhalber einen Reset.
  • Kekse -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    Wenn man geschickte Hände hat kann man zur Not die Relais unten mit einem Cuttermesser vorsichtig öffnen so das das Gehäuse nicht beschädigt wird.Dann nimmt man dünne Feile oder Schleifpapier und macht die Kontakte sauber. Dann Gehäuse wieder drauf…
  • Kekse -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    blaue Pfeile :1f609:
  • jrgen14758 -

    Hat eine Antwort im Thema WMF 1000 hat 2 Probleme verfasst.

    Beitrag
    zum allerletzten mal ich hatte dir damals schon geschrieben du sollst die relais vor und hinter dem brückengleichrichter tauschen was bitte ist da so schwer oder weißt du nicht was ein brückengleichrichter ist.