Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • AEG CG 6600 Milchbehälter

    seidenfalter - - AEG

    Beitrag

    Und? Hat es funktioniert? Unser milchbehälter ist eingerissen und wir brauchen einen neuen, aber fast 80€ ... Danke und vg

  • so, jetzt wird es immer schlimmer. Ich habe das hintere Solenoidventil ausgebaut, und in Entkalker eingelegt. Leider habe ich es nicht geschafft, es komplett auseinanderzubauen, da da zwei Mini-kleine Sterne Schrauben sind, für welche ich kein passendes Werkzeug habe. Dann habe ich alles wieder zusammen gebaut, einen neuen Raccord sowie neue Dichtungen reingemacht. Dazwischen habe ich noch ein paar andere Dichtungen getauscht. und jetzt wollte ich testen, habe mit der Heißwasserdüse versucht hei…

  • so jetzt bin ich wirklich genervt, nach 4 Kaffee mit Milchschaum, kommt nun wieder keine Milch an... Was würdet ihr empfehlen?

  • so ich habe nun gestern den neuen Schlauch eingebaut. Milchdeckel auseinandergebaut und gereinigt, Brühgruppe auseinandergebaut und gereinigt. (Neue Dichtungen für Brühgruppe, oberer Brühkolben, Milchtankkupplung, und Wasserschlauchdichtungen, an die ich einigermaßen rankam (vorderer Solenoidventil, Heizblock, die vordere Dichtung vom hinteren Solenoidventil). Entkalkung über Nacht. Status ist nun: der eingebaute Wasserschlauch scheint dicht und es kommt auch wieder Milchschaum. Jedoch zerfällt …

  • Vielen Dank. Der Schlauch ist bestellt. Bin mal gespannt, ob es dann geht....

  • Hallo, hier bin ich wieder mit meiner CG6600... Es kommt nun mal wieder kein Milchschaum. Ich habe alles durchgemessen, dass scheint für mich okay, außer die Wasserpumpe ist sehr komisch. Ich wollte sie nun gerade wieder anschalten,um nochmal über Nacht richtig zu entkalken und dabei fiel mir ein Zischen auf. und es entweicht eindeutig Wasser oben am linken Anschluss der Dampfheizung, ich habe den Anschluss mal abgeschraubt und festgestellt, dass dort gar kein Dichtungsring ist, das metallene An…

  • danke für die Erklärung, dann passt das mit den Wasserschläuchen ja. Was mir noch auffiel: Nach dem Milchschaumbezug oder der Reinigungstaste Milchbehälter, zischt es immer gewaltig. Da kam die Anregung das vordere Soleonidventil zu tauschen. Sollten dann die Raccords auch mitgetauscht werden? Zudem würde ich dann die Thermostate an der Dampfheizung gleich mitbestellen. Die habe ich nicht von AEG gefunden, kann ich da einfach die von Delonghi nehmen? Und wenn ich schon bestelle, sollte ich die W…

  • Widerstandswert vom Thermosensoranschluss auf der Leistungsplatine: 8,3kOhm Was mir noch komisch vorkommt, in den Wasserschläuchen von der Pumpe zum hinternen Solenoidventil sehe ich beim Milchschäumen gar kein Wasser fließen. Ist das normal, sieht man das nur nicht?

  • alle 3 Leitungen vom Flowmeter haben Durchgang... Noch eine Idee, was könnte das sein? Was ich wirklich komisch finde, dass erst Milchschaum produziert wird und dann nicht mehr. Ich werde mir das ganze morgen mal mit offener Maschine anschauen. Nun gehe ich erstmal schlafen.

  • Habe das Flowmeter ausgebaut, dachte man kann das rausziehen, dabei ist nun der Halter abgebrochen, ist das schlimm? Der mittlere Kontakt sieht verrostet aus, kann man das testen? Krokodilklemmen habe ich leider keine. (wobei das Mulitmeter oben so eine große Zange hat, aber die ist für was anderes glaube ich) Macht es bei der Wasserpumpe Sinn weiterzuforschen? Noch eine andere Idee?

  • Danke für die schnelle Antwort. Thermosicherungen an der Dampfheizung: haben die Durchgang (sorry hatte ich vergessen zu schreiben) Wasserpumpe: wenn ich beim Messgerät rot und schwarz vertausche zeigt er gar nichts an (meinst du das?) Druckmessung, geht wahrscheinlich nicht mit dem Mulitmeter, oder? kann ich das Flowmeter irgendwie testen? Wassertank tropft insbesondere wenn er nicht eingesetzt ist und liegt, eingesetzt kann ich das schlecht sehen.

  • Hallo, ich habe dank dieses Forums schon einiges versucht und bin noch nicht am Ziel... Grundproblem: zu Beginn wurde kein Milchschaum, sondern nur lauwarme Milch und dass nur in Cafe Latte Einstellung produziert. Bei der Cappucino Einstellung dampft die Maschine gewaltig und es kommt ein wenig heißes Wasser. Inzwischen funktioniert der Milchschaum zu Beginn, jedoch bei 20 -30% fängt die Maschine an zu husten und es kommt wieder keine Milch mehr durch. Bei Umstellung Richtung Cafe Latte kommt nu…