Suchergebnisse

Suchergebnisse 1-20 von insgesamt 357.

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • WMF 900 kein ordentlicher Schaum / spritzt

    Achim - - WMF

    Beitrag

    Also ohne Luft kein Schaum !! Dann ist der Durchmesser des Ansaugschlauches ausschlaggebend.Ich würde mal entkalken da das oft die Ursache ist. Ansonsten beim Schäumen mal den Ansaugschlauch leicht zusammendrücken ob sich was ändert .Alle Dichtungen nochmal checken,kann auch sein das was am Schäumerkopf nicht ok ist. Oder oben an der Aufnahme (Röhrchen) ist verstopft.Wenn man den Schäumerkopf runternimmt mal oben reinleuchten.

  • delonghi 6700 displayfehler

    Achim - - DeLonghi

    Beitrag

    einfach mal in die Suchfunktion eingeben und selber lesen.

  • Solis Master pro macht keinen Mux

    Achim - - Solis

    Beitrag

    Die neue Pumpe ist bestimmt nicht defekt.Befülle die Pumpe direkt hinten am Eingang dann wirst du sehen das sie pumpt.

  • Schaerer Prime schaltet sich beim Reinigen aus

    Achim - - Schaerer

    Beitrag

    Messe alle !! Dann sieht man ob es grosse Abweichungen gibt.

  • Schaerer Prime schaltet sich beim Reinigen aus

    Achim - - Schaerer

    Beitrag

    So ist es. MV Spule Messgerät Ohm.

  • Schaerer Prime schaltet sich beim Reinigen aus

    Achim - - Schaerer

    Beitrag

    Ich kenne den Vorgang der Maschine nicht,aber es könnte sein ein Magnetventil bzw Spule davon der Übeltäter ist.Deswegen würde ich mal mit Messgerät alle MVs nachmessen.

  • Schaerer Prime schaltet sich beim Reinigen aus

    Achim - - Schaerer

    Beitrag

    Was passiert den als erstes wenn die Reinigung anfängt ? Läuft die Pumpe oder schaltet ein MV oder läuft die Brühgruppe hoch und runter ? Ich tippe mal das eine Komponente einen Kurzschluss oder eben zu hohen Widerstand macht.Einfach mal nach und nach die einzelnen Komponenten deaktivieren. Wenn dann eine Fehlermeldung kommt kann man ja weiterschauen.

  • Schaerer Prime schaltet sich beim Reinigen aus

    Achim - - Schaerer

    Beitrag

    Und 50€ Versandkosten ? Macht 100€.

  • WMF 800 Dampf zu nass

    Achim - - WMF

    Beitrag

    Zitat von Rucsackindianer87: „Ich hab in der Software nachgesehen und dort ist 130°C eingetragen. “ Ja aber nur weil das jemand so eingestellt hat.5° weniger reichen auch und dafür soll der Fühler angeblich länger halten.Standard ab Werk war immer 135°.

  • WMF 800 Dampf zu nass

    Achim - - WMF

    Beitrag

    Zitat von Rucsackindianer87: „Hallo Moneypul8, Ja sollte normal sein. Die Maschine regelt standardmäßig auf 130°C. “ Ich meine Standard wäre sogar 135°

  • WMF 800 Dampf zu nass

    Achim - - WMF

    Beitrag

    Wurde die Maschine schon richtig entkalkt ?

  • Den kannst du auch nehmen.Ist aber normal das irgendwann abbrechen.Mit Inbus lässt sich der Rest entfernen.

  • Zitat von 'Ingo: „Zitat von Achim: „Zitat von 'Ingo: „Sonde kann nicht defekt sein. Ist der Kessel vernünftig geerdet? “ Warum kann die nicht defekt sein ? Das sieht man meist nicht ob die defekt ist,aber man kann das ja ohmisch messen. “ Was soll den an einen Stück Metall defekt sein?Kalk ist als Isolator kein Defekt und der ist auch nicht drauf. “ Es geht nicht die Sonde kaputt sondern die Isolierung wird vom Kalk angefressen.Habe früher viel Sonden ersetzt als die Opal und Solis noch aktuelle…

  • Zitat von dielez: „Unabhängig von (#22) verstehe ich immer noch nicht, warum beim Dauerpumpen in die Tropfschale auch die Brühgruppe unter Wasser steht ??? “ Schau dir mal das RV an.Sitzt hinten.

  • Zitat von 'Ingo: „Sonde kann nicht defekt sein. Ist der Kessel vernünftig geerdet? “ Warum kann die nicht defekt sein ? Das sieht man meist nicht ob die defekt ist,aber man kann das ja ohmisch messen.

  • Hab mich doch geiirt da da eine andere Steuerung verbaut ist. Ist die Maschine evnt. im Entkalkungsmodus ? Dann sollte aber keine Auffheizen da stehn. Masseproblem der Sonde ? Der Boiler will ja nur füllen bis zur Sonde.Also schau mal ob der Boiler überhaupt voll mit Wasser ist.

  • Master pro Wasser unter Brühgruppe

    Achim - - Solis

    Beitrag

    Es wird eher das RV hinten sein.Entweder ist noch ein altes Danfoss aus Messing drin oder eins von einer Jura. Die Sauerei mit dem Kaffeemehl kann am Satzbehälter liegen,da es da 2 Ausführungen gibt.Die besser hat eine Art Zunge die rechts gebogen und knapp an der Gruppe vorbeistreift.

  • Ich verwende auch Amidosulfonsäure 5Kg Eimer das Zeug ist top nur bei verchromten Teilen oder Gussteilen wie z.b Plunger muss man aufpassen und nur ganz kurz einwirken lassen sonst werden die schwarz.

  • CIME heizt nicht mehr konstant

    Achim - - ECM

    Beitrag

    Bitte,..dann wird wohl die Steuerung ein Problem haben.Hat die sep. Tempfühler oder nur Preso?

  • Wenn bei Boiler Dampf die Befüllung startet dann wird das EV vorne auf Dauer geöffnet.Kann also am ULN2003 liegen wenn ich mich nicht irre.