Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Ecam350.55.B Dampferhitzer undicht

    Peter55 - - DeLonghi

    Beitrag

    Sorry, das Teil ist doch das richtige. Was die hier wieder konstruiert haben ? Versuche doch mal, ob 2 O-Ringe übereinander passen.

  • Ecam350.55.B Dampferhitzer undicht

    Peter55 - - DeLonghi

    Beitrag

    Also das Teil passt bestimmt nicht. Man muss doch sehen können, ob das Wasser von oben am Schlauchanschluss kommt, oder unten an der Verschraubung. Oben muss dann nur der O-Ring erneuert werden.

  • Das ist schon seltsam, mal lauter mal leiser. Die Pumpe wird leiser, je mehr Druck sie aufbauen muss, daher könnte es sein das die Pumpe ein Problem hat immer Druck aufzubauen - Kugel-Feder-O-Ring in der Pumpe. Wie der Membranregler aufgebaut ist, keine Ahnung, der könnte auch das Problem sein, das er nicht immer sauber regelt. Ich hatte aber noch nie einen defekten Membranregler, haben immer funktioniert.

  • Eigentlich gibtes nur die 2 Ursachen, Membranregler oder Pumpe. Nur nach einem Jahr sollten die noch richtig funktionieren. Könnte von der Pumpe kommen, da die bei Heißwasser keinen Druck aufbauen muss.

  • NIVONA 970 -Kaffee bitter-

    Peter55 - - Gäste-Forum

    Beitrag

    Nicht zu fein mahlen könnte helfen.

  • Brühgruppe hat Probleme

    Peter55 - - DeLonghi

    Beitrag

    Dann kann ja nur die BG schwergängig sein, das der Kolben mal hängen bleibt. Das Sieb mit dem Daumen nach unten drücken. Etwas Silikonfett in den Zylinder streichen wirkt Wunder.

  • ECAM 45.760 Allgemeiner Fehler

    Peter55 - - DeLonghi

    Beitrag

    Wenn die BG unten stehen bleibt, hat das nichts mit der Heizung zu tun. Die Reedplatine zählt und misst den Weg der BG erst, wenn die aufwärts fährt. Den oberen Mikroschalter schon mal durchgemessen, ob er auch Durchgang hat ? Der Fehler kommt fast immer vom oberen Mikroschalter.

  • Mache mal einen Versuch ohne das Crema Ventil. Kaffee beziehen läuft "normal", also dauert nicht etwas lang ? Dann könnte auch die Pumpe schwächeln.

  • Vielleicht ist die Spindelmutter vom Antrieb defekt.

  • Brühgruppe hat Probleme

    Peter55 - - DeLonghi

    Beitrag

    An dem Auswerfer ist doch eine Spindel geschraubt. Die hakt sich beim abfahren in die angeschraubte Nase unten links ein und dreht dann den Auswerfer. Vielleicht die Konstruktion Schlitten etwas zuviel ausgeschlagen und fährt manchmal vorbei ? Oder etwas beschädigt ?

  • Genau die Blende, die demontiert ist, darunter sollte der schwarze Schlauch sein, ist aber keiner. Kommt vom OBK, windet sich dann oben durch das Loch und dann unter die abmontierte Blende.

  • ESAM schon wieder "verstopft"

    Peter55 - - DeLonghi

    Beitrag

    Die Brühgruppe ist leichtgängig - man kann das Sieb mit dem Daumen nach unten drücken und richtig zusammen gebaut ??? Oder die Messingmutter rutscht durch das Gewinde.

  • Ich benutze außer der ESAM 5500 auch noch eine Siebträgermaschine von Sage. Dabei mache ich mit der Sage nur langen Kaffee, mit den gleichen Kaffeebohnen und der ist ein gutes Stück besser als aus der ESAM.

  • ESAM schon wieder "verstopft"

    Peter55 - - DeLonghi

    Beitrag

    Zitat von Kade: „ m Ende ist die Frage wohl, was kann das Wasser vom Durchdringen des Tresters oder Durchdringen der unteren Brüheinheit abhalten? DEr Trester ist anschließend total wässrig matschig und zerfällt, nicht etwa trocken, wie ich es mir vorstellen würde, wenn kein Wasser hineinkäme. “ Vielleicht wird nicht richtig gepresst, oder die Pumpe hat nicht genug Druck. Und die Antriebsspindel der BG schmieren.

  • ESAM schon wieder "verstopft"

    Peter55 - - DeLonghi

    Beitrag

    Das hört sich sehr nach Verkalkung an. Auch den richtigen Entkalker benutzt und keine Zitronensäure ?

  • An den Pucks sieht der Mahlgrad ziemlich grob aus, obwohl der Einsteller auf 2 steht, vielleicht noch etwas feiner stellen. Die Mahlmenge steht ja auch fast auf Max. Was du auch tun kannst, das Mahlwerk ohne Kaffeebohnen und öfters Kaffee beziehen, die Fehlermeldungen ignorieren. Vielleicht stimmt die Mahldauer nicht mehr und damit wird die Mahlmenge wieder korrigiert, nach einigen Bezügen. Oder Kalk ist der Übeltäter, dann entkalken z.B. mit "Eilfix" und keine Zitronensäure, das funktioniert ni…

  • Die Thermosicherung erneuern und 43 Ohm sind in Ordnung. Aber Vorsicht, das die Dampfheizung auch abgeschaltet wird und keine Dauerspannung hat, dann ist die Sicherung gleich wieder defekt.

  • Brühgruppe hat Probleme

    Peter55 - - DeLonghi

    Beitrag

    Zitat von Chiller: „So, hab das ganze mal Untersucht (5x hintereinander), funktioniert einwandfrei, ich habe keine Ahnung was das Problem sein soll. Oder wie ich es verursachen kann. Ich hab ein Video, vielleicht kann jemand drauf schauen und sagen ob da alles normal ist. Bisschen Kaffeesatz bleibt ja auf dem Sieb kleben weil der Trester nicht zu 100% schließt bzw. unten ist. (PS: hinten an der Wand ist nur Silikonfett für das Gleiten, nicht beirren lassen) “ So wie es aussieht - funktioniert ei…

  • Esam 6700 zieht keine Milch mehr

    Peter55 - - DeLonghi

    Beitrag

    Ich benutze schon seit 10 Jahren "Eilfix" und hatte noch nie ein Problem mit Kalk oder das der Entkalker etwas zerstört hat. Zitronensäure funktioniert auf keinen Fall, da ist das Problem schon vorprogrammiert !

  • Zitat von Stefan: „Peter, es geht ums EV1. Da spielt weder der TY1 noch der TY2 eine Rolle. “ mea culpa Hatte leider mal wieder einen Blackout !