Suchergebnisse

Suchergebnisse 1-20 von insgesamt 900.

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM 3500 Dampfheizung Dauerspannung

    Thomas II. - - DeLonghi

    Beitrag

    Ein frohes Neues zurück..... Sind beide Triacs am Kühlkörper befestigt ??? Wenn ja, dann laß diesen mal weg. Also beide Triacs in der Luft ohne Kühlkörper mal in Betrieb nehmen / testen. Die können beide das 3-fache der Heizleistung, also keine Angst vor Überhitzung... Feuer frei.....

  • Auffangschale nach 2x Kaffee voll ???? -->> Einmal zurück zum Händler bitte.... Garantie.... Ist nicht normal. Mehr als den Knopf drücken kannst Du nicht - Alles gut. Und bitte nix selber fummeln ...

  • ..... und die Sache mit dem Messen müssen wir glaub' ich nochmal üben..... So wie auf dem Bild kann man weder Strom noch Spannung messen- Die angezeigten Werte sagen so nix aus.... Schon gar nicht bei Netzspannung. Ansonsten siehe...... Zitat von Heini-22: „Hallo, das sind keine Temperaturgeber, das sind Thermoschalter. Bedeutet, bei erreichen der aufgedruckten Temperatur schalten diese einfach ab. Hast du den eigentlichen Temperatur Sensor schon gemessen? Der hängt an den 2 dünnen blauen Adern.…

  • ESAM 3000 Wasser läuft in Schale

    Thomas II. - - DeLonghi

    Beitrag

    Zitat von Heini-22: „Aus meiner Sicht hätte er das zumindest einfach so konstruieren müssen, das es Werkzeuglos zu öffnen ist. Wäre doch was gewesen, gekoppelt mit einem Hinweis in der Bedienungsanleitung. Ja, ich weiß, die liest eh keiner. “ .....durchdachte Konstruktionen die Sinn ergeben will ja heute keiner mehr zahlen.... Selber Schuld.... Stichwort Bedienungsanleitung: "Ich weiß alles und kann doch nix....." So ist dem heute.......

  • Tja..... Zitat von Thomas II.: „.....dann ist wohl das Magnetventil defekt / verkalkt... “ Aber schön das alles wieder läuft.... Guten Rutsch auch Dir.....

  • ESAM 3000 Wasser läuft in Schale

    Thomas II. - - DeLonghi

    Beitrag

    Fließt Wasser durch den dicken durchsichtigen Schlauch vom 3-Wege-Ventil beim Spülvorgang....??? Und nimm´ mal das CremaVentil unter dem Brühsieb raus und wiederhole den Test...

  • Esam 4200 s quietschen

    Thomas II. - - DeLonghi

    Beitrag

    Oje oje..... aaalso....... Zitat von Ignithas: „Woher bekomme ich Schraubendreher mit einem Loch in der Mitte? “ ->> "loch torx".... Zitat von Ignithas: „Welche und wie viele O-Ringe sollte ich besorgen, bevor ich mit dem Schrauben anfange? “ komtra.de/delonghi-ersatzteile…-kaffeevollautomaten.html -->> NICHT DIE BLAUE AUSFÜHRUNG !!! Den Rest vielleicht mal da durchschauen.... ...."gib´ma ne Zigarette und Feuer - rauchen kann ich alleine...."

  • Wurde der Schalter erneuert (Neuteil) oder nur ausgetauscht ??? Der Schalter sollte 3 Anschlüsse haben (Umschalter). Sind die Kabel auch wieder in der richtigen Reihenfolge angeschlossen worden..???? Wir hatten auch schon mal defekte Neuteile......

  • ESAM 3000 Wasser läuft in Schale

    Thomas II. - - DeLonghi

    Beitrag

    Hai... Im Testmodus die Brühgruppe nach oben fahren und die Pumpe ansteuern. Es sollte nun Wasser aus dem Kaffeeauslauf kommen. Aus dem "3-Wege-Ventil" darf kein Wasser raus kommen - der obere dicke Schlauch. Wenn kein Wasser aus dem Auslauf kommt, wird das Wasser direkt über den oberen Schlauch vom Ventil in die Schale gepumpt. In diesem Fall müssen die dünnen Druckschläuche umgekehrt angeschlossen werden.... Try and Error.....

  • .....dann ist wohl das Magnetventil defekt / verkalkt...

  • ESAM 3000 Wasser läuft in Schale

    Thomas II. - - DeLonghi

    Beitrag

    Ventil falsch herum angeschlossen. Die beiden Druckschläuche wechseln.... Der vordere nach hinten und umgekehrt. Jetzt läuft das Wasser direkt über den Überlaufschlauch (der Dicke) in die Schale. Das Ventil hat nämlich eine Durchflussrichtung...

  • Jupp.....und wieder nix....

  • Hallooooo.... Nun ja, Ihr wisst schon, daß Heisswasser im Testmodus nicht gezogen werden kann..... oder hab ich da was falsch gelesen / verstanden ??? Ein brummendes Ventil ist wahrscheinlich verklemmt / verkalkt... Am besten die Pumpe extern mit 230V bestromen und im Testmodus mal die Ventile ansteuern.

  • Allgemeine Pflege einer ECAM 23.420

    Thomas II. - - DeLonghi

    Beitrag

    Tach.... Entkalker von DL....-->>> Eilfix: Nimm die Mischung laut Anleitung, ich glaube so 5gr./ Liter... Oder mal die Mischung auf einer verkalkten Fläche (Wasserkocher) o.ä. testen...

  • Delonghi Esam 6700 kein Milschaum

    Thomas II. - - DeLonghi

    Beitrag

    Jau.... Zitat von BR365: „Sodele, also der Vollständigkeit halber habe ich heute den alten Deckel man der neuen Kupplung getestet und damit wird definitiv fast keine Milch bzw. in diesem Fall Glühwein gezogen. Mit dem neuen Deckel an der neuen Kupplung passt es. Also im Zweifel Deckel und Kupplung tauschen, wenn man guten Milchschaum haben will. Gruß Moritz “ vielen Dank für den informativen Nachtrag....

  • Hallo "Neuer" - Willkommen im Club.... ....aber..... Zu einer 3Tage alten Mascine werden wahrscheinlich keine dollen Tipps kommen... Stichwort: Garantie !!! Vielleicht mal die Reinigungsfunktion (wenn vorhanden) auswählen. Ansonsten zurück zum Händler, auch wenn es länger dauert. Dafür ist die Garantie ja da... So denn...

  • Delonghi Esam 6700 kein Milschaum

    Thomas II. - - DeLonghi

    Beitrag

    Moin, Zitat von BR365: „Moin, nach dem Tausch von Kupplung und Milchkannendeckel funktioniert die Milchschaumfunktion wieder. Gruß, Moritz “ .....schöner wär' gewesen die Teile nacheinander zu tauschen und dann die einzelnen Ergebnisse zu melden. Hätte dem Einen oder Anderen etwas mehr geholfen.... Aber egal..... Hauptsache wieder alles schön...

  • PrimaDonna Avant ESAM 6700 EX:2 leckt

    Thomas II. - - DeLonghi

    Beitrag

    Tach... Zitat von Pusche: „Hy,Überbrücke mal die Türe und schau bei offener Tür ob du siehst wo das Wasser herkommt.... Kommt es vielleicht von einem Überdruckschlauch von der Pumpe oder 3 Wege Ventil? “ ....und bau' mal den Deckel ab, damit Du freie Sicht hast auf den darunterliegenden Thermoblock. Die Ventile siehst Du dann auch besser. Fotos wären dann hilfreich... So denn....

  • Zitat von Heini-22: „Ich sehe zwei Videos und eine Bild. In den Videos hört und sieht ja alles erstmal normal aus bzw an. Das Geblinke der LEDs ist aber nicht normal. Vermutlich verabschiedet sich das Schaltnetzteil so langsam und die zeitweise Belastung der Kleinspannung führt zu diesem Verhalten durch Einbruch der Spannung. Vermutung! “ Das deckt sich auch mit meiner Vermutung.... Vielleicht mal die Elkos rund um das Schaltnetzteil optisch prüfen bzw. gleich mal ersetzen. Try and Error.... meh…

  • PrimaDonna ESAM 6600 pumpt kein Wasser

    Thomas II. - - DeLonghi

    Beitrag

    Jo, schön. Da haben sich die Post's etwas überschnitten....