WMF 800 keine Milchschaum, keine Milch

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • WMF 800 keine Milchschaum, keine Milch

    Hallo,
    folgendes Problem:
    die 800er zieht keine Milch, Milchsystem mit dem Programm gereinigt , alle Teile einzeln gereinigt, Düse ist durchgängig, Dampf ist da, aber es wird keinen Milch angesaugt. :(
    Es ist heißes Wasser möglich, wenn der Schlauch aufgesteckt ist läuft das Wasser auch durch den Multiausguß
    Wer weiss Rat?

    Gruß
    Seller
    Werbung
  • Hallo Thomas,
    ja da scheint was nicht zustimmen denn das rohr endet oben mit einem Gewinde und Dichtung.
    Scheint ein Teil zu fehlen, denn wenn ich bei den Ersatzteilen schaue steht auf dem Rohr noch ein schwarzes Käppchen drauf....
    könnte das sein?

    Bild

    Gruß
    Seller

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von seller () aus folgendem Grund: bild einfügen

  • seller schrieb:

    Hallo Thomas,
    ja da scheint was nicht zustimmen denn das rohr endet oben mit einem Gewinde und Dichtung.
    Scheint ein Teil zu fehlen, denn wenn ich bei den Ersatzteilen schaue steht auf dem Rohr noch ein schwarzes Käppchen drauf....
    könnte das sein?

    Bild

    Gruß
    Seller


    Hallo,

    ja genau da liegt der Hund begraben. Die Frage ist nur, wo ist das fehlende Oberteil abgeblieben :1f609:
    Du bekommst das Luftansaugrohr aber nur komplett. Bei eBay bekommst Du das Teil etwas günstiger als bei WMF direkt, morgen, wenn ich wieder zu Hause bin, schaue ich mal nach meiner letzten Bezugsquelle.
    Bis dann
    Thomas
  • Kirdan schrieb:

    @th.giese

    Da muss sich dir widersprechen, es gibt das Teil auch einzeln zu kaufen. Nur dieses kleine schwarze Teil für ca. 10€.
    Einfach bei WMF anrufen und es wird einen sogar auf Rechnung zugeschickt.


    Gut zu wissen, von den Oberteilen habe ich inzwischen bereits zwei über, weil mir bisher immer das Gewinde am langen Rohr abgebrochen ist :2639: Einmal im All in one Auslauf und einmal oben, wo diese kleine Kappe ist. Hast Du zufällig die Artikel-Nr. dieser Kappe? Evtl. ist die einzeln ja auch günsitger zu bekommen als bei WMF direkt. Das komplette Ansaugrohr habe ich von einem Ersatzteilservcie für rund 21 € inkl. Versand bekommen, bei WMF war das ohne Versand schon teurer.....
    Bis dann
    Thomas