ECAM 23.450 Fehlermeldung "zu fein gemahlen"

  • Fast hätte ich jetzt gerufen........Heurekaaaaaaa!!!!!!!!!!!!!!!!!!!!!!!!!!!

    So, jetzt streikt die 23.420 fast immer..... :1f628: egal ob bei der Kaffeezubereitung oder beim Spülen.....der Fehler tritt nun oft auf.

    Ich habe jetzt einmal die Brühgruppe meiner 23.210 hergenommen, reingesteckt, und los ging es, kein Fehler mehr.....läuft wie ein Glöckchen. :1f642:
    Doch gestern war der Fehler wieder einmal aufgetaucht. Wohlgemerkt "einmal"

    Was für Schlüsse kann ich nun daraus ziehen?

    Fix ist, wird der Brühvorgang abgebrochen ist das Kaffeepulver nass. Das bedeutet, das Wasser gelangt zumindest in den Brühkolben.
    Es geht jetzt rein um den Weg, aus dem gepressten Kaffee heraus durch den Kolben der Brühgruppe (Cremaventil) den Weg durch den Brühkolben in die Tasse.
    Ich bin mir ziemlich sicher, dass es kaum an etwas anderem liegen kann. Ich will nicht einmal die Pumpe verdächtigen, da die Pumpe sonst immer schwächeln müsste. :opinion:

    Ich habe den Test, mit dem ausgebauten Cremaventil noch nicht gemacht, jedoch zu Testzwecken eine neue Brühgruppe bestellt.

    Was mich bei der DeLonghi, im Gegensatz zur Saeco Rondo, aufgefallen ist, dass der ausgeworfene Kaffeekuchen sehr locker und feucht ist, von der Saeco ist der Kuchen fest und eher trocken.

    Sollte der Fehler wirklich mit der neuen Brühgruppe verschwinden, werde ich die alte Brühgruppe einmal vermessen, ich denke es liegt evtl. am Verschleiß der Brühgruppe. Sei es die Position des Kolbens in der Brühgruppe oder Spiel in der Aufnahme der Brühgruppenhalterung. Der Kolben in der Brühgruppe muss ja ganz unten stehen, damit über das Cremaventil und die Bohrung auf der Seite der Kaffee austreten kann. Stimmt diese Position nicht, kann der Kaffee nicht ausgedrückt werden. Es könnten auch die Scherenförmigen Arme verschleißen....vielleicht finde ich ja was.

    Oder ist jemanden dazu etwas bekannt oder kann über einen anderen Zusammenhang mit der Erneuerung der Brühgruppe berichten?

    Grüße,

    Peter
    De Longhi ECAM 23.210
    De Longhi ECAM 23.420
    Saeco Incanto Rondo
  • Hallo!

    So, die ungeplanten abgebrochenen Brühvorgänge häufen sich wieder.

    Ich kann mir echt nicht erklären, wie das sein kann. Ich habe also noch einmal die Brühgruppe herausgenommen und zerlegt. Da ich ja zwei Brühgruppen habe, dachte ich mir, egal, schei.. drauf und gib der mal reinigungstechnisch saures. Alles noch einmal blitz blank poliert. Den zerlegten Kolben, das demontierte Brühventil und das Sieb wurden in einem Gastro Küchenspezialreinger, einer von der groben Sorte, eingelegt.

    In einer Espressotasse habe ich 1cm puren Reiniger eingefüllt und die drei Teile des Cremaventiles eingelegt. In die Untertasse der Espressotasse wurde der Reiniger auch geleert und das Sieb eingelegt, den Kolben in noch eine Espressotasse und gut bedeckt mit ebenfalls puren Reiniger abgefüllt.

    Was man nun zu sehen bekam, erklärte einiges. Aus den feinen Löcherns des Siebes stiegen braune Dreckfahnen auf, wie kleine Vulkane. Auf dem Foto sieht man die braunen Verfärbungen in der Flüssigkeit, da sind keine Flecken auf dem Sieb. Das Sieb erschien aber zuvor absolut frei zu sein, man konnte gegen das Licht die freien Löcher erkennen. Das Crema-Ventil war plötzlich wieder gelb und nicht dunkelbraun, der Dreck in der Tasse ist NUR vom Crema Ventil, lediglich vom Kolben selbst, war nicht viel herunter zu holen, er war nur wieder grau und nicht mehr braun.

    Das Sieb hatte danach plötzlich größere Löcher...klar das da dann nichts mehr durchgeht.... siehe Fotos.

    Ich werde jetzt die Maschine testen, seit gestern läuft sie fehlerfrei.

    Grüße,

    Peter
    Bilder
    • WP_20170118_18_15_21_Pro.jpg

      90,24 kB, 506×900, 32 mal angesehen
    • WP_20170118_18_02_51_Pro.jpg

      77,31 kB, 506×900, 31 mal angesehen
    • WP_20170118_18_09_06_Pro.jpg

      114,54 kB, 1.024×576, 29 mal angesehen
    De Longhi ECAM 23.210
    De Longhi ECAM 23.420
    Saeco Incanto Rondo

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Peter71 ()

  • Guten Morgen!

    Statusbericht:
    Nach einigen Bezügen trat der Fehler nun doch wieder einmal auf.

    Beobachtungen: Spült man nach Auftreten des Fehlers einmal, geht alles wieder normal. Auffallend ist, dass das Wasser beim Spülen immer kleine Kaffeebrösel enthält.

    Meine Theorie: Wird das Kaffeepulver in der Brühgruppe gepresst, verstopfen diese feinen Brösel die feinen Löcher des Siebes in der Brühgruppe und werden nicht durchgedrückt. Beim Spülen fehlt der Wiederstand des Kaffeepulvers und es ist dann offenbar genug Druck da um das Wasser samt den feinen Bröseln durch das Sieb zu drücken.

    Fazit: Es ist offenbar zu wenig Druck vorhanden, um das Wasser durch das Pulver UND das Sieb der Brühgruppe zu drücken. Feine Brösel sind im Kaffee durchaus normal.

    Lösungsanasatz: Pumpe getauscht.

    Bevor ich die Pumpe ausgetauscht habe, hatte ich schon so einen kleinen Verdacht. Die Pumpe hat beim Pumpen ein unregelmäßiges, klackerndes Geräusch von sich gegeben. Die neue Pumpe läuft ruhiger, der Ton ist etwas tiefer und es klingt sehr regelmäßig. Bisher kein Fehler.

    Ich habe die alte Pumpe natürlich zerlegt, die sieht außen wie innen aus wie neu. Kein Kalk oder irgendwelche Verunreinigungen.
    Es wurde sonst nichts ausgetauscht, auch das Membranventiel an der Pumpe nicht, obwohl ich es da hätte.

    Ob das nun die Lösung war, wir werden sehen, ich berichte.

    Grüße,

    Peter
    De Longhi ECAM 23.210
    De Longhi ECAM 23.420
    Saeco Incanto Rondo
  • :1f44d: hoffentlich bleibt es so. Danke für die Rückmeldung.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
    Werbung