Jura Z5 Fehler

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Jura Z5 Fehler

    Hallo,

    habe gestern meine Jura Z5 gereinigt. Also die Bruehgruppe ausgebaut, zerlegt und gereinigt.
    Nach dem ich die Dichtungen getauscht habe, Baute ich die Bruehgruppe wieder zusammen und setzte sie in der Maschine ein.

    Es kracht nichts und sonst laeuft auch alles, ausser das vorne ueber den auslauf kein Kaffee kommt sondern alles in die Schale laeuft.
    Auch das Wasser vom Spuelvorgang laeuft direkt in die Schale.

    Ich habe ein Video davon gemacht in dem ich den Schalter ueberbrueckte.

    Am Drainageventil duerfte es nicht haengen, das scheint einwandfrei zu functionieren.

    Ich hoffe ihr koennt mir helfen.

    Video Link:

    sendvid.com/vdc2kxn1

    Gruss
    Werbung
  • Nein das Drainageventil ist es nicht,
    das arbeitet korrekt.

    Man sieht dass das Wasser hinter der Tresterschaufel runter kommt.
    Du kannst die Tresterschaufel mal ausklipsen,
    dann müsstest Du's genau sehen.

    Das Wasser ist sauber, also kein Kaffee gelöst,
    dann ist der Fehler noch VOR dem Auslaufvetil..
    Bilder
    • Wasser.JPG

      44,99 kB, 468×461, 134 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eisenlager ()

  • Möglich wäre auch ein Riss der unteren Kolbendichtung.
    Und wie Maze schon meinte;
    -ist der untere BK richtig rum ?

    Alles Weitere danach hätte Kaffeefarbe.
    Ääähm, Du hast doch Kaffee drin oder ??
    Wenn kein Kaffee drin ist und deshalb nur
    klares Wasser kommen kann, wäre auch das Auslaufventil noch
    eine Möglichkeit; im Inneren des oberen BK,
    dann müsste der voll mit Wasser sein und
    Dieses von oben herunter laufen.
    ...die Frage kann ich grade beantworten,
    Du hast kein Kaffee drin weil am Ende des Videos kein Trester fällt. Tja.
    Bilder
    • Jura (1).JPG

      117 kB, 800×600, 124 mal angesehen
    • Jura (2).JPG

      131,21 kB, 1.068×600, 131 mal angesehen
    • Jura (3).JPG

      117,08 kB, 800×600, 129 mal angesehen

    Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von Eisenlager ()

  • Ja, hast Recht, das hätt ich mir denken können,
    da war ich im Eifer zu schnell.. :1f609:
    So oder so, Drainage ist es nicht,
    es kommt von weiter oben und die rote Dichtung
    sieht trotzdem zu dick aus.
    und meine Teile stammen nicht von einer Z
    sondern von einer E
    da ist es ein bisschen anders...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eisenlager ()