ECAM 26.455 viel Wasser in der Auffangschale

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Kaffeechris schrieb:

    Fehler im oBk, Nochmals schauen und genauer.
    Wenn beim Brühvorgange am seitlichen oBk Stutzen Wasser austritt liegt im System ein Fehler vor.
    Hallo Sascha,

    wie Kaffeechris bereits geschrieben hat, muss der Fehler im OBK liegen.
    Der Wasserauslauf für das Heißwasser wird durch das Hochfahren des Brühkolbens verschlossen (siehe Post #7) sodass das Wasser durch den Brühkolben und die Brüheinheit gelenkt wird.
    Bitte prüfe daher unbedingt nochmals die Dichtungen im OBK.

    Grüße
    Danny
  • Hallo zusammen,

    so ich habe wieder einmal alles auseindergebaut und alle Dichtungen am oBK sind neu. Ich habe mir alle Bauteile genau angesehen und keine Haarrisse an den sichtbaren Stellen sehen können.

    Ich habe mir noch einmal den verlinkten Beitrag aus Post #7 vom Roland11 angesehen. Die Dichtungen sind definitiv in Ordnung.

    Eine weitere Vermutung von mir ist, dass der Brühkolben vielleicht nicht die richtige Stellung anfährt und durch das Fehlen von ein paar Millimetern die Undichte am oBK entsteht.


    Hier die Bilder der Teile mit den neuen Dichtungen.






    Beste Grüße
    Sascha

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sascha1304 () aus folgendem Grund: Bilder hinzugefügt.

  • Hallo Sascha,

    also auf den ersten Blick erkenne ich auf den Bildern keinen Defekt (vom Steigrohr mal abgesehen).

    sascha1304 schrieb:

    Eine weitere Vermutung von mir ist, dass der Brühkolben vielleicht nicht die richtige Stellung anfährt und durch das Fehlen von ein paar Millimetern die Undichte am oBK entsteht.
    Wenn dem so wäre, würde das Wasser an der Innenseite in den Tresterbehälter laufen. Bei demontiertem Bedienteil ist ein kleiner Spalt zwischen OBK und Gehäuse, mit einer Taschenlampe kann man da während des Brühvorgangs reinschauen.
    Da Du aber schreibst, das das Wasser aus dem schwarzen Überlauf kommt, scheidet das m.E. aus.

    Ich kenne als Lösung für den von Dir beschrieben Fehler leider keine andere als die, die wir weiter oben bereits erörtert hatten.

    Evtl. kann jemand anderes noch aus Erfahrung sagen, wie sich ein defektes Steigrohr auswirkt bzw. ob dies für die geschilderten Fehler ursächlich sein könnte....

    Grüße
    Danny
  • Hallo Zusammen,

    hatte ein ähnliches Problem an unserer ESAM 4300, Wasser in der Auffangschale und nicht als Kaffee in der Tasse.

    Aufgetreten ist der Fehler nach der Entkalkung des oberen Brühkopf- und wurde schnell schlimmer. Zunächst habe ich vermutet, dass gelöste Partikel irgendwo den Wasserlauf zusetzen und habe die Maschine mit einer Ladung Entkalkerlösung länger stehen gelassen.
    Das brachte keine Besserung und ich hatte den Tropfenstopp im Verdacht, da der vorher nur noch schlecht dichtete (= Grund für die Entkalkung).

    Habe den oberen Brühkopf ausgebaut und alles schön sauber gemacht, dabei kamen mir schon kleine Gummiteile entgegen. Letztlich war die untere Dichtung des Eingangsraccord undicht. Die habe ich getauscht, und jetzt läuft sie wieder...

    Grüße
    andreas
    Werbung
  • Hallo Andreas,

    ok alles klar. Die oBK scheinen sich ein wenig in der Menge der Bauteile zu unterscheiden.
    Ich weiß aber was du meintest, jedoch habe ich alle Dichtringe getauscht und die alten Dichtungen waren alle in Takt. Der Fehler ist für mich einfach nicht ersichtlich.
    Ich habe mir jetzt einen Austausch-oBK bestellt. Mal sehen, ob das Problem danach weg ist. Dann kann ich das defekte Teil noch einmal genau ansehen.


    Grüße Sascha
  • Hallo zusammen,

    so ich habe den neuen oBK erhalten und eingebaut. Beim ersten Einschalten und dem damit verbundenen Spülgang lief etwas Wasser in den Tresterbehälter.

    Beim Brühen ist jetzt allerdings Schluss mit dem Tropfen in die Auffangschale. Irgendetwas am oBK scheint das Problem gewesen zu sein, ich weiß nur nicht was.

    Ich werde die Maschine jetzt erst einmal über das Wochenende testen. Das sollte schon Resultate liefern, dann sehen wir weiter.

    Eins ist mir noch aufgefallen: Wenn der Brühvorgang beendet ist und das Pad in den Tresterbehälter befödert wird, wir eine Restmenge Wasser in die Auffangschale abgegeben. Ich finde das recht viel. Was ist normal ?

    Grüße Sascha
  • <p>
    </p> Wer kann mir hier weiterhelfen. Ich habe nichts passendes in den Downloads gefunden. Wie baue ich die oberer Brühgruppe aus?
    Ich möchte bzw muss auch die Gummis wechseln. Der Test mit dem schwarzen Schlauch zeigte mir extrem viel Wasser läuft aus.






    sascha1304 schrieb:

    Hallo zusammen,

    heute mein erster Beitrag in diesem Forum. Ich habe seit Ewigkeiten eine ECAM 26.455 und habe bis jetzt nur mäßige kleinere Probleme mit der Maschine gehabt.
    Was ich auf jeden Fall auch bestätigen kann, sind die Probleme mit der Milchaufschäumung und dem extrem hohen Druck, welcher fast den Milchtank absprengt. Da ich die Funktion jedoch nicht benötige, ist das eins der kleineren Übel.

    Mein aktuelles Problem ist die immer höhere Menge an heißem klaren Wasser im Auffangbehälter. Ich habe zum Test 2 normale Einzeltassen und eine sehr große Einzeltasse gebrüht und habe mir nach dem Abkühlen der Maschine die Menge im Behälter angeschaut. Ich würde mal schätzen ca. 50-100 ml. Wenn man weitere Tassen brüht, ist die Tasse (Doppelte sehr große Tasse) nur halb voll.

    Wenn ich beim Brühen in die Tropfschale leuchte, sehe ich wie das Wasser stete aus dem schwarzen Auslauf in die Schale rinnt.

    Folgendes habe ich schon geprüft und getauscht:

    Widerstandsmessung der Ventile -> i.O.
    Wechsel des 3/2 Wege-Ventils (Solenoid mit Gummischlauch zur Abtropfschale) -> keine Besserung

    Habt ihr neue Ideen zu meinem Problem?

    Danke!

    Beste Grüße
    Sascha



    sascha1304 schrieb:

    Hallo zusammen,

    heute mein erster Beitrag in diesem Forum. Ich habe seit Ewigkeiten eine ECAM 26.455 und habe bis jetzt nur mäßige kleinere Probleme mit der Maschine gehabt.
    Was ich auf jeden Fall auch bestätigen kann, sind die Probleme mit der Milchaufschäumung und dem extrem hohen Druck, welcher fast den Milchtank absprengt. Da ich die Funktion jedoch nicht benötige, ist das eins der kleineren Übel.

    Mein aktuelles Problem ist die immer höhere Menge an heißem klaren Wasser im Auffangbehälter. Ich habe zum Test 2 normale Einzeltassen und eine sehr große Einzeltasse gebrüht und habe mir nach dem Abkühlen der Maschine die Menge im Behälter angeschaut. Ich würde mal schätzen ca. 50-100 ml. Wenn man weitere Tassen brüht, ist die Tasse (Doppelte sehr große Tasse) nur halb voll.

    Wenn ich beim Brühen in die Tropfschale leuchte, sehe ich wie das Wasser stete aus dem schwarzen Auslauf in die Schale rinnt.

    Folgendes habe ich schon geprüft und getauscht:

    Widerstandsmessung der Ventile -> i.O.
    Wechsel des 3/2 Wege-Ventils (Solenoid mit Gummischlauch zur Abtropfschale) -> keine Besserung

    Habt ihr neue Ideen zu meinem Problem?

    Danke!

    Beste Grüße
    Sascha
    Bilder
    • FD663C92-5FCC-42DE-BC22-970E86EC72EE.png

      327,13 kB, 506×900, 15 mal angesehen
  • Hallo zusammen,

    ich habe zwar damals alle Dichtringe bei meiner Maschine getauscht. Das brachte jedoch keinen Erfolg. Erst der Wechsel des oBK hat das Problem behoben, weil der Brühkolben gerissen war.
    Ich habe das Gerät nach einer Anleitung in PDF-Form zeregt. Das kann eine Anleitung aus dem Download-Bereich in diesem Forum gewesen sein, jedoch unter einem anderen Modell. Die Modellreihen gleichen sich ja teilweise hinter der Verkleidung im Aufbau des Innenlebens.


    Grüße
    Sascha