Delonghi 6600 nach einschalten immer "Kaffee zu fein gemahlen"

  • Delonghi 6600 nach einschalten immer "Kaffee zu fein gemahlen"

    Neu

    Hallo,
    Bei meiner Delonghi 6600 kommt immer die Meldung beim spülen nach dem Einschalten " Kaffee zu fein gemahlen drücken Sie Ok"
    Wenn ich ok drücke macht er mir ein Tasse mit heißem Wasser voll. Danach kann ich ganz normal Kaffee ziehen.
    Ich habe hier im Forum schon einiges gelesen und habe auch schon so einige Teile ausgetauscht:
    Hinteres Solenoidventil, Pumpe, Brüheinheit und den oberen Brühkolben mit allen drum und dran.

    Ich habe im Testmenü schon sämtliche Ventile und Funtionen getestet, was aber auch alles funktioniert hat.
    Es ist nur nach dem Einschalten beim spülen. Da wird die Maschine leiser als wenn sie gegen irgendeinen Widerstand pumpen müsste und dann kommt diese Meldung.

    Habt Ihr vielleicht noch eine Idee was es noch sein könnte?
    Über ein paar Tipps wäre ich dankbar
    Werbung
  • Neu

    Hallo, sind diese Sachen die du getauscht hast alle Neu?

    PScholl schrieb:

    Hinteres Solenoidventil, Pumpe, Brüheinheit und den oberen Brühkolben mit allen drum und dran.
    Wenn ja, würde ich mal schauen ob der Filter und oder Flowmeter zwischen Wassertank und Pumpe verdreckt ist.
    Als nächstes würde ich nochmals entkalken, dafür ein Entkalker auf Amidosuflonsäure kaufen, den brauchts du so oder so zum Entkalken.

    Desweitern könnte der Membrandämpfer ,auf der Pumpe sitzend, einen kleinen Schaden genommen haben.

    MfG Chris
    MfG Chris
  • Neu

    Ach ja! Den Wasserfilter habe ich ja auch schon getauscht. Ja das waren alles neue Teile. Bleibt also noch das Flowmeter oder der Membrandämpfer. Den schwarzen Schlauch kann ich mir schwer vorstellen da ja Kaffee ganz normal rauskommt wenn ich entweder gespült habe oder die Maschine aus- und nochmal angeschaltet habe. Aber ich werde mal durchpusten. Das Cremaventil wurde ja zusammen mit der neuen Brüheinheit ausgetauscht. Ich melde mich ob es was gebracht hat.

    Danke
    Schönen Gruß
    Peter
  • Neu

    Kaffeechris schrieb:

    Hallo, sind diese Sachen die du getauscht hast alle Neu?

    PScholl schrieb:

    Hinteres Solenoidventil, Pumpe, Brüheinheit und den oberen Brühkolben mit allen drum und dran.
    Wenn ja, würde ich mal schauen ob der Filter und oder Flowmeter zwischen Wassertank und Pumpe verdreckt ist.Als nächstes würde ich nochmals entkalken, dafür ein Entkalker auf Amidosuflonsäure kaufen, den brauchts du so oder so zum Entkalken.

    Desweitern könnte der Membrandämpfer ,auf der Pumpe sitzend, einen kleinen Schaden genommen haben.

    MfG Chris
    Flowmeter ist gut. Neben der Reinigung auch die Kontakte auf Korosion überprüfen. Und natürlich den oberen Brühkolben entkalken. Ist hier angepinnt.