WMF 1000 Mahlvorgang bricht ab

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • WMF 1000 Mahlvorgang bricht ab

    Hallo an alle , und ein dickes lob an alle :1f44c: das hier einiges diskutiert und herausgefunden wird , **daumenhoch :1f44d: :1f44d: .

    Ich habe mein Anliegen schon unter der diskusion "Mühlenstrom" beschrieben, aber ich dachte mir, mach doch ein neues Thema, da es sein kann das es noch weiter nutzer gibt die den selben fehler haben und es somit besser finden.


    Nun zu mir und meinem kleinen aber sicher nervenden problem. Ich habe eine wmf 1000 die habe ich von meiner mutter vererbt. Seit einigen tagen macht meine wmf 1000 folgendes fehlerbild. Ich starte die getränkeauswahl, die maschine läuft an und mitten beim mahlen bricht sie ab und sagt "bohnen nachfüllen getränk bestätigen" .. da ich einiges versucht habe zu recherchieren bin ich hier gelandet und habe mich angemeldet. Ich hoffe einer von euch kann sich meinem problem widmen und mir vielleicht den einen oder anderen hilffreichen tipp geben.
    Danke im voraus.
    Gruss Miden
    Werbung
  • Miden schrieb:

    hatt keiner eine idee . en tipp, was ich machen kann

    Mehrere Tipps...

    1. verstehen, dass wir alle nur freiwillig und in unserer Freizeit hier in diesem Forum sind
    2. verstehen, dass dieses Forum keine 24/7 Support-Hotline irgendeines Herstellers ist
    3. verstehen, dass eine Frage nicht schneller beantwortet wird, wenn man sie in mehreren Threads stellt
    4. Geduld haben


    Ausserdem ist Wochenende. Schönen Sonntag!

    Von mir gibt es keinen Support per email!
    Und auch keine urheberrechtlich geschützte Software..
  • Irgendwie passt sein Avatar gerade, nur das Röckchen passt nicht zum Heinz oder? :1f602:
    Gruss Ingo ;)
    --
    VA:WMF800 (ehem. Alfi Alfino, Solis Master Top & Pro) ST:La Spaziale S1 Dream, Gaggia Classic 9303/01 (Ex Bezzera Strega, Expobar Brewtus III DB PID, VBM Domobar Inox PID)
    Mühle: Mahlkönig K30 (ehem. Mahlkönig Vario, Mazzer Mini) Kaffeeröster: Gene CBR-101 u. Röstbiene II
  • Hallo,

    wir haben im Büro auch eine WMF 1000 mit genau dem gleichen Fehlerbild.
    Mein persönlicher "Rekord" sind 7 mal die Taste drücken, bis der Mahlvorgang beendet ist und Kaffee zubereitet wird.
    In ganz seltenen Fällen klappt nur ein Tastendruck um zum Ziel zu kommen ohne die Nachfüllmeldung.
    Manchaml merkt man auch erst nach dem 5ten Tastendruck, dass der Behälter wirklich leer ist. Man stumpft halt diesbezüglich ab.
    Es scheint Kaffeesorten zu geben, die darauf mehr anspringen, andere weniger.

    Wo liegt das Problem bei dem Fehler?
    - Ist das Mahlwerk verschmutzt und müsste gereinigt werden (Staubsauger, Dinkelkörner mahlen) oder ist eine tiefer greifende Reinigung notwendig?
    - Liegt ein Fehler in der Elektronik vor (wird ein leerer Bohnenbehälter bei der 1000 über den Strom des Mahlwerkes detektiert und falls ja warum passiert das dann bei einigen Kaffeesorten)?

    Würde mich über Anregungen freuen. Ach ja. Ich bin Elektroniker. Eingriffe in die Maschine sind also kein ernsthaftres Problem obwohl ich sonst eher mit Saeco erfahren bin.

    Noch eine Frage. Wie kann ich den Auslauf abnehmen bzw. zur Reinigung demontieren (wir haben die chromfarbene Version)?
    Die linke Seite lässt fast keinen Kaffee mehr durch.

    Gruß und Danke vorab für eure Hilfe

    Onki