Fragen zu Delonghi Maschinen

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Fragen zu Delonghi Maschinen

    Ich habe am letzten Wochenende für eine Hand voll Euro meine erste Delonghi Maschine erstanden (ESAM 3000), die leider nicht aufheizte.
    Heute habe ich sie mal geöffnet und festgestellt, das der Temperatursensor abgefault war.

    Leider wird auch der Boiler nicht heiss ( Widerstand 43ohm). Daraufhin habe ich die 192 grad Thermosicherungen gemessen ( oben und unten ), beide haben keinen Durchgang.

    Fragen:
    -Ist es plausibel, dass der Temperatursensor abgefault ist, die Heizung danach zu stark erhitzte und dadurch die Thermosicherungen defekt gegangen sind ?
    -Warum kann ich am Temperatursensor am Stecker keinen Widerstand messen ? Ist der auch defekt oder wo misst man den ?
    -Wie wird der Sensor normalerweise befestigt? (Siehe Foto) Bei mir kann man das leider nicht mehr erkennen :1f609:
    drive.google.com/open?id=1tGLZm4nhWzxhXiKpI6PFw32HWRnP7Dnv
    Werbung
  • Bilder lade bitte direkt hier hoch, dann gehen sie nicht verloren. Und mach mal ein Bild vom TB, so das man den Allgemeinzustand erkennen kann. Bestimmt ist das Blech mit verrostet?
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • VitaminCBU schrieb:

    ( natürlich habe ich die Maschine nur 5 Sekunden angelassen, damit nichts überhitzt)
    :1f44d:
    Der Boiler/Heizer ist ein Durchlauferhitzer und wird als Thermoblock betitelt. Soll keine Besserwisserei sein, sondern es erleichtert die Fehlersuche, wenn man die richtigen Ausdrücke verwendet :1f609: :1f642:
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Als Neuteil nur komplett, einzeln nur von einem Bestler der sowas in der Krabbelkiste hat.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Ich überlege gerade ob ich die Maschine schlachte.... Habe noch 3 andere Delonghis die auf Teile warten ...
    Es waren ein paar Schrauben sehr verrostet und liessen sich nicht mehr lösen...

    Mal eine Frage abseits von "das macht man nicht" und "so doch nicht"

    Ich wollte eine der Schrauben ausbohren, was allerdings nicht geklappt hat.
    Ich habe das Spaßeshalber ein neues Loch daneben gebohrt und ein Gewinde geschnitten. Die Metallplatte habe ich ebenfalls mir einem neuen Loch angepasst.

    Alles passt zusammen und auch nachdem ich den Thermoblock mit Unterdruck getestet habe, ist er dicht.

    Spricht also etwas dagegen den Thermoblock so zu betreiben ?

    Ps.: Wie lädt man die Bilder hier hoch ?

    drive.google.com/open?id=1_6owYMHgB3UmUKBdflq9_3s5GyXjPkcg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VitaminCBU ()

  • VitaminCBU schrieb:

    Spricht also etwas dagegen den Thermoblock so zu betreiben ?
    Nein, das funktioniert.
    Bilder lädst du hoch, indem du beim antworten unten auf die Büroklammer klickst.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
    Werbung
  • super, danke !

    Nochnal eine Frage :1f609:
    Die Esam 3500 besitzt ja einen Milchbehälter und eine Taste für automatischen Cappucino.
    Ich kann diese Milchbehälter aber nicht sonderlich leiden und weiss auch, dass es umrüstsätze für ältere Maschinen auf Autocappuccinatore gibt. Mir ist dieses System ohne Behälter viel lieber.

    Ich möchte gerne an eine potentielle 3500er einen Autocappuccinatore haben, mit dem ich auf Knopfdruck Cappuccino bekomme.
    Geht das irgendwie ? Oder haut es deswegen schon nicht hin weil die Milchdüse zu weit rechts steht und Milch+Kaffee nie zusammen in der Tasse landen würden ?

    Noch ne Frage. Ist es normal das bei den delonghi Maschienen trotz neuer Tankdichtung der Tank bei Entnahme immer eine kleine Wasserspur hinter sich herzieht?
    Bei der Esam 2200 Cafe Venezia ist das Innenleben komplett trocken, jedoch ist unter der Maschine immer eine kleine Pfütze. Ich habe die Tankdichtung bereits erneuert aber dennoch ist immer etwas Wasser in der Abtropfschale mit Spur zum tank.
    Im Gegensatz zu den anderen delonghis hat diese wohl noch eine Dichtung auf der anderen Seite in der Maschine ( siehe Foto). Kann das damit zu tun haben ?

    Ich vermute, das es sich dabei um folgende Dichtung handelt ( auch wenn die Maschine in der Liste nicht auftaucht )
    juraprofi.de/DeLonghi-Ersatzte…ank-ESAM-ECAM::10112.html
    Bilder
    • 20180505_154532.jpg

      203,7 kB, 1.200×900, 16 mal angesehen

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von VitaminCBU ()

  • VitaminCBU schrieb:

    Ich kann diese Milchbehälter aber nicht sonderlich leiden und weiss auch, dass es umrüstsätze für ältere Maschinen auf Autocappuccinatore gibt. Mir ist dieses System ohne Behälter viel lieber.
    Aber nur bei Maschinen mit Dampflanze.

    VitaminCBU schrieb:

    Noch ne Frage. Ist es normal das bei den delonghi Maschienen trotz neuer Tankdichtung der Tank bei Entnahme immer eine kleine Wasserspur hinter sich herzieht?
    Ja

    VitaminCBU schrieb:

    Im Gegensatz zu den anderen delonghis hat diese wohl noch eine Dichtung auf der anderen Seite in der Maschine ( siehe Foto). Kann das damit zu tun haben ?

    Ich vermute, das es sich dabei um folgende Dichtung handelt ( auch wenn die Maschine in der Liste nicht auftaucht )
    juraprofi.de/DeLonghi-Ersatzte…ank-ESAM-ECAM::10112.html
    Diese Dichtung gehört auf den Wassertank.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • VitaminCBU schrieb:

    aber irgendwas gummiartiges ( wie eine Dichtung) sitzt da drin
    Hab ich noch nie zerlegt.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Okay, werde berichten :1f609:

    Ich habe mir mal den oberen Brühkolben angesehen. Ich verstehe das Funktionsprinzip noch nicht ganz.... Gibt es da eine Illustration?

    Bei einer Machine läuft das Wasser rechts an der Blühgruppe herunter und kommt dann in der Ablaufschale an. Das Kaffeemehl bleibt völlig trocken und wird hinterher im Tresterbehälter abgeworfen.
    Angeblich (laut Vorbesitzer) wurden neue Dichtungen im Brühkolben angebracht.
    Da ich das Prinzip aber noch nicht ganz verstehe, kann ich den Fehler nicht so richtig finden, da alles "eigentlich" richtig zusammengesetzt ist.

    Gibt es da Hilfen zum Funktionsprinzip?
    Woran kann es liegen dass das Wasser seinen Weg nicht findet ?
  • VitaminCBU schrieb:

    Bei einer Machine läuft das Wasser rechts an der Blühgruppe herunter und kommt dann in der Ablaufschale an.
    Da blüht aber ganz schön was :1f602:
    Läuft es oben am Rand aus dem oberen Brühkolben heraus oder oben an der Brühgruppe?
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • VitaminCBU schrieb:

    Angeblich (laut Vorbesitzer) wurden neue Dichtungen im Brühkolben angebracht.
    Dann ist da was schiefgelaufen, vielleicht die Oringe nicht gefettet vor dem Einbau.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
    Werbung
  • Habe mal ein neues Thema für deine letzte Frage aufgemacht, denn andere Maschine mit anderm Fehler [img]https://www.kaffee-welt.net/wcf/images/smilies/emoji/people/1f609.png[/img]
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • okay, danke :1f609:
    Es reisst nicht ab mit meinen fragen :1f600:
    Ich habe hier 2 Maschinen stehen, welche beide Top funktionieren aber beide im Bereich des vorderen rechten Fusses Wasser auf der Arbeitsplatte verlieren.
    Tankdichtungen sind jeweils neu.

    Ich habe so langsam das Gefühl dass das Wasser welches beim ziehen des Tanks in die Abtrofschale laufen sollte, sich an der Abtropfschale "vorbeimogelt" und dann nach unten aus der Maschine läuft. Nach einem kaffeebezug ist nichts zu sehen, immer nur nach entfernen des Tanks.
    Ich habe es bei 2 willkürlichen Esam 3300 Geräten. Das können doch keine Einzelfälle sein, oder ?
    Bilder
    • 20180510_114714.jpg

      98,1 kB, 675×900, 14 mal angesehen
    • 20180510_115117.jpg

      155,22 kB, 1.200×900, 10 mal angesehen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von VitaminCBU ()