Saeco Syntia kein Kaffee - kein Teewasser ?

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Saeco Syntia kein Kaffee - kein Teewasser ?

    Hallo,

    ich habe eine WMF und eine Jura... Saeco ist mir jedoch fremd.
    ein Bekannter brachte mir seine Saeco SUP037DRJ die nicht mehr macht was sie soll.

    Hängen die Fehler zusammen oder muss ich da nach verschiedenen Ursachen suchen ?
    Die Brühgruppe ist sauber und lässt sich von hand gut durchdrehen (drücken) Der sichtbare O-Ring ist gut, der untere Kolben gut beweglich... da klemmt nichts.

    Wenn ich die Maschine einschalte - heizt sie auf und spült auch.... nach langer Pumpenlaufzeit kommt geschätzt ca. ein halber Espresso
    Drücke ich Kaffee (egal ob klein oder groß) mahlt sie Bohnen, die Brühgruppe macht Geräusche... ich höre aber keine Pumpe laufen...
    die Maschine bricht die Funktion ab und zeigt im Display das BG Symbol in Orange und fährt in Grundstellung.
    Danach liegt eine Menge nasses Kaffeepulver unten am Fuße der BG.

    möchte ich Teewasser von der Maschine... brummt die Pumpe... und alles Wasser landet in der Schale. kein Tropfen in der Tasse.
    Hat da jemand vielleicht eine Idee wo ich mit der Suche beginnen kann ?

    Danke
    Gruß
    Torsten
    mit freundlichem Gruß
    Torsten


    • zu Hause : WMF Presto (WMF 1400)
    • im Büro : Jura Impressa S 95 Bj. ca. 2001
    Werbung
  • Neu

    Hallo Ihr beiden,

    Entkalken half - nun läuft wieder heißes Wasser.
    Kolben und Zylinder der BG habe ich leicht gefettet - und es kommt auch wieder Kaffee.
    Die werde ich jetzt aber mal kpl. zerlegen und reinigen.

    Vielen vielen Dank !
    mit freundlichem Gruß
    Torsten


    • zu Hause : WMF Presto (WMF 1400)
    • im Büro : Jura Impressa S 95 Bj. ca. 2001