DeLonghi 23.450 Intensa - Wasser läuft in Kaffeesatzbehälter

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • DeLonghi 23.450 Intensa - Wasser läuft in Kaffeesatzbehälter

    Hallo!

    Ich habe ein Problem mit meiner DeLonghi Ecam 23.450 Intensa Cappuccino. Der VA ist 9 Jahre alt, es werden nur ca. 10 Tassen pro Woche bezogen.

    Seit letzter Woche kommt es vor, dass das Wasser beim Spülvorgang (Einschalten, separates Spülen, Ausschalten) nicht beim Kaffeeauslauf rauskommt, sondern zur Gänze im Kaffeesatzbehälter landet sowie ein bisschen was davon auf das Abtropfblech läuft, weil das Wasser offensichtlich im vorderen Bereich nach unten läuft. Außerhalb des Geräteslandet sonst kein Wasser.

    Gerade heute am Morgen war es wieder so weit. Beim ersten Einschalten kam kein Spülwasser aus dem Auslauf, sondern landete im Tresterbehälter. Beim Aufheizvorgang war keine Abweichung erkennbar, die Pumpe arbeitete normal, die Brühgruppe wurde zumindest akustisch korrekt in die richtige Position gebracht.
    Ich habe den Spülvorgang durch Ausschalten abgebrochen, dann erneut gestartet und alles funktionierte wieder normal. Das Spülwasser kam aus dem Kaffeeauslauf, der Kaffee wurde in voller Menge zubereitet, beim Abschalten kam das Spülwasser auch wieder aus dem Kaffeeauslauf. Der Kaffeesatzbehälter war quasi trocken. Drei Kaffee wurden bezogen, die Kaffeetrester in der üblichen Konsistenz (zwei zwar zerbrochen, aber fest, der andere als Ganzes im Behälter).
    Heißwasser konnte normal bezogen werden und bisher ist auch kein Kaffee in den Tresterbehälter gelaufen, kann aber auch nur Zufall sein.

    Ich habe letzte Woche das Gerät auch einmal geöffnet, in der Hoffnung den Spülvorgang und somit den Wasseraustritt sehen zu können. Rückseite, seitliche Verkleidung und den Deckel abgenommen, aber viel sieht man da leider nicht. Was mich erstaunt hat, war, dass innen fast alles trocken war. Die bei derart geöffnetem Gerät sichtbaren Schläuche waren trocken, z.B. auch der Schlauch, der direkt zum Kaffeeauslauf führt, der obere Brühkolben war auf der Außenseite bis ganz oben trocken, die Fahrt der Brühgruppe zum oberen Brühkolben habe ich von einer Öffnung vorne oben gesehen und das sieht für mein Verständnis auch einwandfrei aus. Es hat dann ja auch alles problemlos funktioniert. Das Spülwasser ist zur Gänze in der untergestellten Tasse gelandet, an der Öffnung oben habe ich keinen Wasseraustritt gesehen. Einzig ander vorderen Seite (innen) des Geräts, quasi unterhalb des oberen Brühkolbens war von vorher noch ein größerer Tropfen zu sehen. Von hier aus dürfte das Wasser dann also in den Kaffeesatzbehälter gelaufen sein.

    Es könnte sein, dass der Kaffee derzeit etwas schneller durchläuft (ca. 2-3 Sekunden vielleicht bei großem Kaffee und mittlerer Stärke) und etwas weniger Crema aufweist. Aber ich bin mir da nicht ganz sicher, ev. bildeich mir das aufgrund der Undichtigkeit auch nur ein.

    Die Maschine ist innen auch top sauber, hat mich direkt gewundert, ich hatte die Befürchtung, dass hier nach 9 Jahren doch einige eklige Dinge zum Vorschein kommen. Es wird immer mit Brita gefiltertes Wasser verwendet, die Härte ist entsprechend eingestellt, es wurde immer nach Aufforderung entkalkt. Beim Entkalken habe ich nicht nur das Standardprogramm verwendet, sondern immer auch den Brühbereich mitentkalkt (Entkalkungslösung über die Spültaste durch Brühgruppe und oberen Brühkolben befördert).
    Eine Wartung wurde nie gemacht, die Brühgruppe wurde noch nie zerlegt und gereinigt, ich reinige sie mindestens ein Mal pro Woche ausgiebig unter fließendem Wasser unter Bewegung des Kolbens, ich lasse auch Wasser an den Ein- und/oder Austrittsöffnungen seitlich und unten rein. Der Kolben ist immer gleich leicht bis mittelschwer zu bewegen, nach dem Entkalken verwende ich immer ein wenig lebensmittelechtes Silikonfett um die Leichtgängigkeit sicherzustellen. Den oberen Brühkolben reinige ich ebenfalls mindestens ein Mal pro Woche mit einem feuchten Küchenpapier.

    Ich hoffe, ihr könnt mir hier den entscheidenden Hinweis liefern. Techniker bin ich keiner, habe aber schon etwas Verständnis und mit einer exakten Anleitung (Bilder) würde ich mir schon das eine oder andere zutrauen. Vor allem möchte ich das Gerät nicht irgendwohin zur Reparatur bringen, wenn der Fehler offensichtlich nicht verlässlich reproduzierbar ist und zudem die Kosten wohl mittlerweile den Wert des Geräts übersteigen. Abgesehen vom heutigen Einschaltspülvorgang lief dann ja alles normal. Ersetzen möchte ich die Maschine auch nicht, denn der Kaffee ist nach wie vor exzellent.

    Schöne Grüße
    Andi
    Werbung
  • PlatiniumHL schrieb:

    Hallo,
    nach 9 Jahren werden mit Sicherheit die Dichtungen in der Brüheinheit und im oberen Kolben verschlissen sein. Diese würde ich auf jeden Fall mal tauschen :1f609:

    LG
    Hallo und Danke für die Rückmeldung.
    Ein Tausch ist sicher kein Fehler, aber müsste bei verschlissenen Dichtungen die Undichtheit nicht ständig auftreten? Heute hat die Startspülfunktion zuerst nicht funktioniert, dann doch, danach wurden 4 Kaffee ohne Probleme zubereitet, extra gespült und dann noch der standardmäßige Abschlussspülvorgang. Es ist bis auf ein paar Tropfen kein Wasser im Tresterbehälter gewesen...

    Falls es sich um einen Riss im oberen Brühkörper handeln würde, da würde das Wasser bzw. der Kaffee dann doch ständig in den Tresterbehälter laufen, oder? Wobei der Fehler ja bisher nur bei der Spülfunktion aufgetreten ist, der Kaffee hat immer auf vorgesehenem Weg die Maschine verlassen...

    LG
    Andi