Kaffeevollautomat DeLonghi PrimaDonna Elite

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Kaffeevollautomat DeLonghi PrimaDonna Elite

    Neu

    Hallo,

    wir besitzen seit 3 Wochen den Kaffeevollautomat DeLonghi ECAM 650.85 (656.85 MS).

    Alles soweit Top! 2 Sachen beschäftigen mich aber [img]https://www.kaffeevollautomaten.org/forums/html/emoticons/huh.gif[/img]. Ich hab daher an die Besitzer der Maschine 2 Fragen (ich denke es können auch Besitzer der 650.75 (656.75 MS) und 650.55 (656.55 MS) helfen):

    Wenn die Maschine ausgeschaltet! ist und Ihr den Milchbehälter ansteckt, piepst die Maschine dann ? Gleiche Frage zum entkoppeln des Milchbehälters in ausgeschaltetem Zustand. Bei mir piepst Sie nicht (mehr). Ich meine aber, dass
    wäre in der ersten Tagen der Fall gewesen?!, so wie das auch beim Wassertank oder der Tropfschale der Fall ist sofern man diese entfernt oder einschiebt in ausgeschaltetem! Zustand.

    Die zweite Sachen hat auch wieder etwas mit dem Milchbehälter und dem piepsen zu tun.
    Wenn die Maschine eingeschaltet! ist, und ich den Milchbehälter entferne, piepst es ab und zu 2 mal, anstelle 1 mal. Das ist vornehmlich (aber nicht immer) der Fall, sofern der Milchbehälterdrehknopf auf "clean" steht. Gut reproduzieren lässt es sich dann auch mehrmals, wenn man den Milchbehälter nicht ganz so schnell abzieht. Es fühlt sich dann auch beim Abziehen irgendwie etwas hakelig an.

    Wäre nett hierzu einige Rückmeldungen von Euch zu hören [img]https://www.kaffeevollautomaten.org/forums/html/emoticons/smile.gif[/img]

    Gruss

    Carsti
    Werbung