Delonghi entkalt nicht mehr

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Delonghi entkalt nicht mehr

    Hallo,

    habe schon in der Suchfunktion nach dem Problem gesucht und nix dazu gefunden :2639: deswegen mach ich ein neues Thema dazu auf.

    Habe eine Delonghi 3000.b, das Probelm ist seid ein paar Tagen, die Leuchte zum Entkalken blinkt. Nun habe ich versucht, nach der Anleitung, das auch durch zuführen. Das Entkaltungsprogramm startet auch, aber da nach passiert nix mehr, es kommt weder Wasser noch sonst etwas aus dem Milchaufschäumer. Nach zwei stunden schaltet die Maschine automatisch ab. Wassertank bleibt unverändert.
    Hab die auch schon Resetet, kann aber machen was ich will, es passiert nix, habe ich eine Anwendungsfehler?

    Weiß nicht mehr weiter, kennt jemand das Problem und kann mir sagen was ich tun kann?

    LG

    Bobo
    Werbung
  • Neu

    Wenn du keine zwei linken Hände hast, dann nimmst du die Seitenteile und die hintere Verkleidung ab. Dann hebelst du mit einem flachen Gegenstand (z.B. Schlitzschraubendreher) den Dampfhebel nach vorne zu dir. Der Hebel wird nicht komplett rauskommen, da er von hinten hinter der Blende festgehalten wird. Dann links und rechts jeweils 2 Schrauben entfernen, das Flachbandkabel an der Leistungsplatine abziehen und schon hast du die Blende in der Hand.
    Kontrolliere auch mal die 3 Dichtungsringe vom Hebel, da sammelt sich auch gerne Schmodder an.

    Wenn du ein Multimeter hast, kannst du messen ob der Schalter in Ordnung ist. Quasi Durchgang ein und aus.

    Hast du schon die Düse vorne mal entfernt und geguckt ob die evtl. verstopft ist?
    ESAM 3000
    ESAM 3200 S
    ESAM 6700
  • Neu

    Okay, danke für die Beschreibung, werde ich in den nächsten Tagen in Angriff nehmen.

    Der Milchaufschäumer ist frei, den, wenn ich den Hebel um lege und die Spületste drücke, kommt da heißes Wasser raus :1f642:

    Das ist schon ma in Ordnung. Okay, werde in den nächsten Tagen berichten, was die Messung ergeben hat, vermute aber mal, der der Taster defekt ist.

    Dann muss ich nur noch gucken wo ich den Taster, wenn er defekt ist, her bekomme. Kenn mich da nicht so aus, was das angeht.
    Hoffe, das mir da jemand weiter helfen kann wo ich da fündig werde, mit nem Link zur Webseite oder so :1f642: