ESAM 3200.S EX:1 Kaffe bitter, Mahlwerk läuft lange

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM 3200.S EX:1 Kaffe bitter, Mahlwerk läuft lange

    Hallo liebe Kaffeefreunde,

    wir haben letztes Jahr eine gebraucht ESAM 3200.S EX:1 geschenkt bekommen, bei welcher die Brühgruppe ganz oben hängen geblieben war. Nach gründlicher Reinigung der Maschine, Schmierung der Brühgruppe, Spindel und Laufschiene war die Maschine wieder voll funktionstüchtig. Lediglich der Kaffee ist seit Anfang an immer etwas bitterlich. Habe das Mahlwerk ausgebaut, zerlegt und Gereinigt, was aber leider keine Besserung brachte. Entkalt wurde die Maschine bislang auch schon 3 mal mitsamt des oBK. Alle Versuche bislang, den Kaffee milder zu bekommen, sind gescheitert. Geschmack ändert sich einfach nicht. Eingestellt ist das Mahlwerk auf 4, Geschmackseinstellung auf Minimum. Mahlwerk habe ich auch schon mal richtung Feiner und mal richtung Gröber gestellt für jeweils 4 Bezüge, aber wie gesagt, ändert sich aber nichts. Aufgefallen ist, unabhängig der Einstellungen, daß das Mahlwerk zwischen 8 und 11 Sekunden jeweils läuft und die Puks immer ca. 15mm dick sind. Der Motor hat ca. 120 Ohm Widerstand, obwohl in einer Anleitung hier im Forum steht, das er etwa 95 Ohm hat Weiß jemand, wo hier das Problem liegt ?

    Gruß
    Daniel16121980
    Werbung
  • Danke Dir. Du meinst die Platine mit dem Ein-/Aus Schalter, 1-Tasse/2-Tassen Schalter, Dampftatse, Drehregler Wassermenge und Geschmacksstärke etc. oder ? Hab es nochmal ausprobiert, nachdem ich deine Nachricht gelesen habe. Mahlgrad steht auf 5, Wassermenge auf 8 und Geschmacksstärke auf 4. Ergebnis, das Mahlwerk läuft exakt 10 Sekunden. Nächster Versuch war Geschmacksstärke auf Minimum und das Mahlwerk lief 9 Sekunden. Müsste doch zu lange sein oder ? Bei unserer vorigen ESAM 3100.SB lief das Mahlwerk bei Minimum nur 6 Sekunden. Ok die EX:1 soll ja verändert worden sein, wegen Energiesparfunktion etc, aber warum soll deshalb das Mahlwerk länger laufen ? Wenn es ja nur das wäre, würde ich direkt die Bedienplatine ersetzen, was aber noch aufgefallen ist, wenn ich im Abgeschalteten Zustand an den Potis drehe, kommt es ab und zu vor, das die ECO-LED und/oder die Entkalken LED kurz aufblitzt. Dies aber nicht immer. Was aber noch viel komischer ist, daß das Mahlwerk sich während des Betriebes immer so anhört wie ein Akkusauger dessen Akku am leer werden ist. Kann das alles von der Bedienplatine kommen ?

    Gruß
    Daniel16121980
  • So, ich war jetzt im Testmodus der Maschine und habe durch Drücken der Ein-/Aus Taste beide Potis getestet. Beide funktionieren scheinbar, da sich die LED's sowohl für die Wassermenge als auch für die Pulvermenge in 3 Stufen (Minimum - Mittel - Maximum) hin und her Bewegen. Kann man aufgrund dessen darauf schließen, das die Eingabeelektronik doch nicht defekt ist ?

    Gruß
    Daniel16121980
  • Danke für den Tipp, was die Sauerei betrifft aber leider zu Spät :1f602: Hatte heute Mittag das Vergnügen...Mann bis ich das wieder Sauber hatte alles....Soweit der heitere Teil. Gebracht hat es leider nichts. Zur Info: Konnte nur Variante 1 wählen (Ein-/Aus + 1Tasse + 2Tassen) da die Maschine bei der 2 Variante (1Tasse + 2Tassen + Dampf) kein Reset macht. Lediglich das alle Lämpchen gleichzeitig kurz aufleuchten, sobald man den Netzstecker einsteckt bzw. den separaten Schalter an der Maschinenrückseite betätigt. Variante 3 geht bei meiner ESAM 3200.S EX:1 nicht, da die Maschine keine "Vorwahl-Pulver Taste" mehr hat. Das ist nun die ECO-Taste. Vorwahl Pulver ist bei dieser Maschine auf dem rechten Drehregler für die Pulvermenge mit Integriert.

    So langsam werde ich das Gefühl nicht los, das es bei dieser Maschine normal ist, das sie auf Minimum der Pulvermengeneinstellung etwa 8 Sekunden mahlt. Immerhin ist der Poti ja Begrenzt was der der vorherigen Maschine nicht war, die noch die separate "Vorwahl-Pulver" Taste hatte.

    Habe heute u.a. folgendes noch gemacht:

    • Cremaventil ausgebaut und gereinigt
    • oBK zerlegt und gereinigt insbesondere dessen Sieb (Löcher waren nicht mehr so ganz durchlässig)


    Kaffee ist nun, meine ich jedenfalls, nicht mehr Bitter. Also lag das wohl nur an einer notwendigen "Wartung". Dennoch Sorgt mich das leiernde Geräusch des Mahlwerks und, wie ich heute gesehen habe, scheint es zu sogenanntem Bürstenfeuer zu kommen, während das Mahlwerk läuft. Ist zwar nicht sehr stark aber kontinuierlich während des gesamten Laufes MW. Zudem hat der Motor, wie gesagt. ca. 120 Ohm Widerstand. Normal ?

    Gruß
    Daniel16121980
  • Ok vielen Dank. Somit dürfte mit dem Motor also alles in Ordnung sein. Hatte die Anleitung zwar auf dem Computer, aber den Punkt am Schluss mit dem Mahlwerkmotor nicht gelesen. Den Wert den ich als Referenz nahm, war aus der Anleitung zum Zerlegen und Prüfen des Mahlwerkes und da steht drin, das er etwa 95 Ohm haben soll. Wenn aber 95 - 320 Ohm bei funktionierenden Mahlwerken gemessen wurde, ist meines mit 120 Ohm also in Ordnung. Danke.

    Gruß
    Daniel16121980
    Werbung
  • Meine Esam 5500 macht das auch, ab und zu auch nicht und dann ist der Puck nicht richtig fest und zerfällt.
    Also ist das nachpressen schon von Vorteil
    ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    ESAM 3200
    ESAM 5500
  • Peter55 schrieb:

    Also ist das nachpressen schon von Vorteil
    Ok Danke. Die Spannende Frage lautet nun, was muss man tun, damit die Maschine das dann auch tut ?

    Obwohl die Maschine ja nicht "Presst" sind die Pucks aber allesamt fest. Ok mal ein einzelner Puck ganz unten (im Tresterbehälter) ist "Zerbrochen" aber die anderen sind alle ganz. Seltsam, Seltsam, das ganze.

    Nebenbei: Offensichtlich befindet sich ein Mahlwerk in der Maschine, welches für die ESAM3200 gar nicht gelistet ist. Die Maschine war aber Neu und noch nie irgendwo zur Reparatur. Wirklich merkwürdig, das ganze.

    Wen es Interessiert, die Teilenummer ist die 7313230461

    Gruß
    Daniel16121980
  • Egal welches ESAM-Mahlwerk, die passen in eine jede ESAM rein. Unterscheiden sich nur in den Lautstärken.
    Das nachpressen hängt von einigen Faktoren zusammen, u.a von den verwendeten Bohnen, vom Mahlgrad und vom Spiel im BG-Antrieb. Das nachpressen erfolgt nur, wenn die BG während dem vorbrühen durch das aufquellen des Pulvers aus der Position gedrückt wird. Ausserdem sollte das nix mit zu bitterem Kaffee zu haben.
    Mach mal Bohnen raus, beziehe 5 Kaffee, Fehlermeldung ignorieren. Dann wieder Bohnen einfüllen, die Mahlzeit sollte sich während den nächsten 5-10 Tassen neu einstellen. Und beobachte mal, ob sich die Mahlzeit überhaupt ändert.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Stefan schrieb:

    Das nachpressen erfolgt nur, wenn die BG während dem vorbrühen durch das aufquellen des Pulvers aus der Position gedrückt wird.
    OK, klingt Logisch. Aber wie erklärt es sich demnach, das beim 1. Bezug (Doppelbezug) nach komplett Reinigung des Mahlwerks (ist ja dann leer), die Brühgruppe nachgepresst wird, während es ab dem 2. Bezug fortan nicht mehr getan wird ? Will darauf hinaus, das beim aller ersten Bezug nach der Zerlegung und Reinigung weniger Kaffeemehl in der Brühgruppe ist, als bei den darauf folgenden.

    Stefan schrieb:

    Mach mal Bohnen raus, beziehe 5 Kaffee, Fehlermeldung ignorieren. Dann wieder Bohnen einfüllen, die Mahlzeit sollte sich während den nächsten 5-10 Tassen neu einstellen. Und beobachte mal, ob sich die Mahlzeit überhaupt ändert.
    Hab das heute mal gemacht. Ging aber nur 4 mal, da danach die LED Tresterbehälter voll dauerleuchtete (vorher immer nur blimken). Musste die Maschine dann aus machen, Tür öffnen und Auffangschale entnehmen und wieder einsetzen. Danach konnte ich noch den 5. Durchlauf ausführen. Wasser Pumpen tut sie übrigens dabei nicht. Danach alles wieder Zusammengebaut und 2 Bezüge gemacht. Jetzt iat es so daß das Mahlwerk 11 Sekunden lang läuft bei Mahlgrad 3 1/2 und Pulvermenge Minimum. Werde es weiterhin Beobachten bis insgesamt 10 Bezüge abgehandelt sind.

    Gruß
    Daniel16121980
  • Stefan schrieb:

    Mach mal Bohnen raus, beziehe 5 Kaffee, Fehlermeldung ignorieren. Dann wieder Bohnen einfüllen, die Mahlzeit sollte sich während den nächsten 5-10 Tassen neu einstellen. Und beobachte mal, ob sich die Mahlzeit überhaupt ändert.
    So, jetzt sind 10 Bezüge (Doppelbezüge, also immer 2-Tassen Taste gedrückt) durch und von 11 Sekunden, sind wir jetzt bei 10 Sekunden. Weniger wird es leider nicht. Eingestellt ist die Maschine immer auf:

    • Mahlgrad = 3,5
    • Pulvermenge = Minimum
    Als wir die Maschine letztes Jahr im Oktober bekommen haben, war es bei gleichen Einstellungen aber nur 8 Sekunden. Zwischendrin habe ich nur das Mahlwerk ausgebaut und gereinigt und mal den Kollektor etwas gereinigt. Was bedeutet das nun ? Ist etwas defekt oder ist das alles normal ?

    Stefan schrieb:

    Das nachpressen hängt von einigen Faktoren zusammen, u.a von den verwendeten Bohnen, vom Mahlgrad und vom Spiel im BG-Antrieb. Das nachpressen erfolgt nur, wenn die BG während dem vorbrühen durch das aufquellen des Pulvers aus der Position gedrückt wird.
    Hierzu habe ich eine Entdeckung gemacht, die mir Rätselhaft erscheint. Sobald ich nach dem Einschaltspülen, das Dampfventil kurz öffne und etwas Wasser durchlaufen lasse, passiert folgendes:

    Ich starte den Kaffeebezug (2-Tassen Taste), dann Vorbrühen (hier läuft schon Kaffee aus dem Kaffeeauslauf), Nachpressen, Brühen.

    Mache ich das mit dem Dampfventil nicht, kommt kein Kaffee aus dem Kaffeeauslauf nach dem Vorbrühen und die Maschine presst die BG auch nicht nach.

    Da kann doch was nicht stimmen oder wie seht Ihr das ?

    Nochwas: Habe eine neue ULKA EP5 eingebaut, weil ich dachte, das die alte schwächelt. Leider hat das natürlich gar nichts gebracht. Vor dem Umbau habe ich allerdings gesehen, das über den gesamten Druckschlauch (Pumpe -> Durchlauferhitzer) kleinste Luftbläschen verteilt sind. Ist das normal ?
    Falls Wichtig: Wasser steht keines im gelben Becher des oBK. Bin auf Antwort gespannt.

    Gruß
    Daniel16121980
  • Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • So, schwarzer Gummischlauch und dessen Ablauf gereinigt. War etwas Verschlonzt, ist aber wieder Picobello Sauber. Geändert hat sich leider nichts. Mahldauer immernoch 10 Sekunden und Kaffeeaustritt aus dem Auslauf sowie Nachpressen nur, wenn vorher Dampfventil geöffnet wurde. Was jetzt ?

    Gruß
    Daniel16121980
    Werbung
  • Ich würde auch auf die Bedienteilplatine tippen.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Ok Danke. Um es Vorweg zu nehmen: Man soll Äpfel nicht mit Birnen vergleichen !

    Hatte mich zwischendurch an Delonghi gewandt und heute Antwort bekommen in Form eines Anrufes der Techniker. Offensichtlich verhält sich die Maschine absolut normal und zeigt keine Auffälligkeiten. Habe am Telefon auch einen Kaffeebezug gemacht sodaß der Techniker mithören konnte. Alles, wie gesagt, normal und unauffällig.

    Ich hatte die jetzige Maschine immer mit der vorherigen Maschine verglichen, welche etwas anders Gebaut wurde, wie die jetzige und zudem, weil Älter und mehr Geleistet, auch schon mehr verschlissen war, als die jetzige.

    Das Thema kann somit also als Erledigt betrachtet werden. Trotzdem Danke an alle die mit Tipps und Ratschlägen unterstützt haben. Weiter so.

    Gruß
    Daniel16121980

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daniel16121980 ()