Delonghi Magnifica ESAM03.110.S

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Delonghi Magnifica ESAM03.110.S

    Hallo, schönen guten Tag.

    Ich habe eine Delonghi Magnifica ESAM03.110.S, klar, schon ein älteres Modell aber war bisher immer super zufrieden.
    Außerdem war es ein Geschenk von meiner Frau und möchte mich eigentlich ungern davon trennen.

    Nur plötzlich kommt kein Kaffee mehr, ebenso kein Heißwasser.
    Habe mich dann ein wenig schlau gemacht und als häufigen Fehler die Pumpe gefunden.

    neue gekauft, eingebaut aber pustekuchen :1f642:

    Hab nun den Wasserweg mal verfolgt. Wie auf den Bilder zu sehen, wird das Wasser von der Pumpe schon gefördert (grüne Linien).
    Nur bei rot kommt leider nix mehr raus. Was ist nun das für ein Kasten?

    Und vielleicht eine Idee, wie ich weiter vorgehen könnte?

    Langsam möchte ich wieder einen "guten" Kaffee trinken :1f642:

    Schöne Grüße
    Andy
    Bilder
    • 20190604_123619.jpg

      171,22 kB, 674×899, 28 mal angesehen
    • 20190604_123633.jpg

      247 kB, 1.200×900, 23 mal angesehen
    Werbung
  • und du meinst, es könnte eben so ein Durchlauferhitzer sein?
    Klar, möglich ist wieder viel :1f609:

    Schonmal supernett, das du dir die Mühe machst. Danke dafür.
    Muss ich mich mal schlau machen, wie man den dann wechselt und welche Schierigkeitstufe das ist :1f602:

    Ob gebraucht oder nicht, wäre mir eigentlich egal. Nur funktionieren solls dann :1f600:
    Was verlangste denn?

    Schöne Grüße