EAM 3500.S - Kaffeemenge reduzieren - Brühgruppe immer oben

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • OlliFFM schrieb:

    Veto. Der Display Test ist kein Reset!
    Doch, deswegen muss man ja danach die Erstinbetriebnahme durchführen. Was aber alles genau resetet wird, kann ich nicht sagen.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Vielen Dank für die Antworten, etwas verspätet eine kurze Rückmeldung.

    @OlliFFM
    Diesen Reset habe ich mehrfach durchgeführt, leider ohne Erfolg, der Fehler bleibt leider bestehen. Trotzdem Danke für den Hinweis, bei den vielen Resetmöglichkeiten kann man schnell mal was übersehen.

    @Stefan
    Ich würde gerne das Angebot mit dem "cleanen" von dir annehmen, eh ich jetzt noch mehr Geld investiere, würde ich diesen Schritt gern vorab machen. Das ganze eilt jetzt nicht, da bei uns bald der Urlaub ansteht. Wie kommen wir hier zusammen? :1f642:

    Danke vorab

    Grüße
    Der Sepp
  • DerSepp79 schrieb:

    Wie kommen wir hier zusammen?
    Ich habe dir eine Konversation geschickt
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
    Werbung
  • Der Reset der Platine, der durch Stefan durchgeführt wurde, brachte den gewünschten Erfolg, vielen Dank an dieser Stelle noch einmal an @Stefan . Ein richtiger Reset, bei der Modelreihe, geht demnach wohl nur so.


    Jetzt gibt es allerdings, nachdem ich die Dichtung am Brühkolben oben auch gewechselt hatte, ein neues Problem. Wenn die Maschine zum Spülen nach oben fährt, und Wasser durchgepresst wird, läuft dieses innen in einer Rinne direkt in die Auffangschale. Also nicht durch die Brühgruppe selbst. Eine zweite Dichtung, die ich noch neu da hatte, zeigt das gleiche Fehlerbild. Ich hatte eigentlich die Dichtung direkt für den oberen Brühkolben gekauft, gibts es da ggf. Unterschiede?

    Der obere Brühkolben wurde bisher noch nie entkalkt, wäre das eine Möglichkeit?

    Für weitere Lösungsansätze bin ich natürlich Dankbar :1f642:

    Grüße
    Der Sepp
  • Vermutlich sind die Oringe nicht die orginalen, die nachgekauften unterscheiden sich ein paar zehntel. Überbrück mal die Türe, dann kann du sehen ob das Wasser sich oben rausdrückt. Wenn ja, hier bekommst du die Orginalen: kaffee-welt.net/shop/index.php/Category/130-Dichtungen/
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Stefan schrieb:

    Vermutlich sind die Oringe nicht die orginalen, die nachgekauften unterscheiden sich ein paar zehntel. Überbrück mal die Türe, dann kann du sehen ob das Wasser sich oben rausdrückt. Wenn ja, hier bekommst du die Orginalen: kaffee-welt.net/shop/index.php/Category/130-Dichtungen/
    Das war es wirklich, die Dichtungen sind deutlich unterschiedlich, das hätte ich nicht gedacht. Ich muss auch zugeben, ich hatte diese zusammen mit einem Wasserbehälter beim großen Versandhandel bestellt und dachte, es wären die richtigen, aber da gibt es wohl deutliche Unterschiede. Anbei ein Foto, da sieht man deutlich, dass die "falschen" wesentlich dünner sind.

    Ich werde jetzt erst einmal die Maschiene entkalken, war eh notwendig, dazu werde ich auch mal den oberen Brühlkolben mit entkalken, ich hoffe dann läuft sie wieder rund.

    Vielen Dank an alle hier die mir so geholfen haben, eine kleine Spende an das Forum ist bereits unterwegs :1f642:
    Bilder
    • 20190830_150806980_iOS.jpg

      93,71 kB, 674×899, 15 mal angesehen