QM Cassiopeia 03004 - Pumpe pumpt, aber kein Wasser

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • QM Cassiopeia 03004 - Pumpe pumpt, aber kein Wasser

    Hallo,

    Meine Cassiopeia ist jetzt ca. 2 Jahre alt. Nach dem Reinigen der Brühgruppe kürzlich, hatte sie Anfangs Schwierigkeiten beim Wasserbezug. Es dauerte eine Weile, bis überhaupt Wasser kam, dann in geringerer Menge. Das gab sich nach einigen Versuchen. Nach ca. 1 Woche aber kommt jetzt plötzlich gar kein Wasser mehr aus der Brühgruppe, obwohl die Pumpe dreht und Krach macht, wie immer. Am Ansaugschlauch fühlt es sich an, als wenn Wasser aus dem Schlauch auch wieder zurück pulsiert. Das Ganze hört sich an, als ob die Pumpe pumpt aber dahinter etwas verstopft wäre, so dass kein Wasser durchkommt. Zum Reinigen hatte ich die Maschine auf den Rücken gelegt, um an die Brühgruppe zu kommen.

    Habt ihr eine Idee was zu tun ist?

    Danke und Grüße, Dirk
    Werbung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Diwada ()

  • Es haben sich durch das Entkalken wohl Krümel gelöst und verstopfen jetzt den Thermoblock - die Pumpe und den Ansaugschlauch konnte ich reinigen. Gibt es Anleitungen, wie der Thermoblock ausgebaut wird?
    Es geht ziemlich eng zu, an viele Verschraubungen kommt man nicht dran, ohne was anderes abzubauen..