Esam 5500 perfekt Cappuccino Sporadischer Fehler

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Esam 5500 perfekt Cappuccino Sporadischer Fehler

    Hallo zusammen, Kaffebezüge kein Problem,
    Heißwasser läuft mal ja, mal nein. Irgendwann kommt die Meldung Aufheizen gefolgt von Allg. Fehler.

    Das war schon damals der Grund, das meine Frau eine neue Maschine kaufte, jetzt möchte ich aber gerne den Fehler finden...

    Was könnte die Ursache dafür sein, das das Heißwasser bzw. der Dampf ausfällt?

    Nach dem Anschalten wird der Thermoblock sowie die Dampfheizung heiß. Könnte es eventuell das obere Solvent Ventil sein, das untere hatte ich damals gewechselt, nur das oben nicht.
    Werbung
  • Hatte mich mit der Dampfheizung noch nie befasst, bei den Recherchen bin ich auf die 175 bzw. 318 Grad Version gestoßen, woran erkenne ich, welche ich verbaut habe und sind die beiden Thermostate nur auf die Dampfheizung aufgeschraubt mit dem Gewinde ins Blech, oder wie bekommt man die runter?

    Dann noch eine Anmerkung, ich hab heute mal die Dampfheizung ab geklemmt, quasi einen Stecker von der Heizung abgezogen und Isoliert, die Maschine hat seitdem nicht einmal einen Fehler gemeldet. Anders war es noch, als die Dampfheizung vollständig angeschlossen war, da kam irgendwann ganz plötzlich die Fehlermeldung mit dem Aufheizen, was man nur durch den Netzstecker ziehen beheben konnte.
  • Reinhard458 schrieb:

    Hatte mich mit der Dampfheizung noch nie befasst, bei den Recherchen bin ich auf die 175 bzw. 318 Grad Version gestoßen, woran erkenne ich, welche ich verbaut habe und sind die beiden Thermostate nur auf die Dampfheizung aufgeschraubt mit dem Gewinde ins Blech, oder wie bekommt man die runter?
    Die Maschinen mit Milchkanne haben 2x 318 verbaut.

    Reinhard458 schrieb:

    Dann noch eine Anmerkung, ich hab heute mal die Dampfheizung ab geklemmt, quasi einen Stecker von der Heizung abgezogen und Isoliert, die Maschine hat seitdem nicht einmal einen Fehler gemeldet. Anders war es noch, als die Dampfheizung vollständig angeschlossen war, da kam irgendwann ganz plötzlich die Fehlermeldung mit dem Aufheizen, was man nur durch den Netzstecker ziehen beheben konnte.
    Ohne Dampfheizung kommt aber vermutlich kein Betriebsbereit, sondern nur "bereit für Kaffee" oder so ähnlich.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Im Downloadbereich findest du eine Anleitung.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Neu

    Alles gewechselt, alles Top. Der Fehler ist somit durch den Austausch der beiden Thermostate sowie zur Sicherheit durch den neuen Fühler inklusive neuer Wärmeleitpaste behoben. Zumindest heute seit Einbau kein Problem mehr, Cappuccino Zubereitung haut wieder hin, wenn sie auch mit unserer neuen Maschine, eine Siemens Q9 in dem Bereich überhaupt nicht mithalten kann.

    Aber ich möchte mal an Gregor mit bei der Gelegenheit einen kräftigen Dank aussprechen, denn nach seiner Anleitung hatte ich die Delonghi mal mit neuer Pumpe und mit den Dämungen ausgestattet, und in dem Punkt Laufruhe kann die Delonghi tatsächlich mit der Siemens im Brühvorgang mithalten.

    Dankeschön für eure wertvollen Tipps.

    Schönen Gruß,
    Reinhard