AEG Silenzio 5200 lässt sich nicht mehr einschalten

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • AEG Silenzio 5200 lässt sich nicht mehr einschalten

    Hallo zusammen,

    Meine Silenzio 5200 plus läuft nicht mehr an.

    Folgede Ausgangslage:
    Vor ein paar Wochen habe ich die Maschine entkalkt. Das entkalken wurde von der Maschine angezeigt.
    Ich habe die Entkalkung nach Anleitung durchgeführt, wie schon seit vielen Jahren.
    Zusätzlich habe ich den oberen Brühkolben nach einer Anleitung, die ich von hier aus dem Downloadbereich habe, durchgeführt.
    Danach ging die Entkalkungslampe nicht mehr aus. Sie leuchtet immer gleich nach dem einschalten. So lief die Maschine 2 oder 3 Wochen ganz normal.

    Dann heute, lässt sich die Maschine nicht mehr einschalten. Es geschied gar nicht. Bohnen Wasser alles ist aufgefühlt.
    Netzstecker ziehen und wieder einstecken:
    alle Lampen leuchten - Brühgruppe fährt runter, Kaffeeauswurfschaufel wirft den nicht vorhandenen Trester
    in den Tresterbehälter, alle Lampen gehen aus, Brühgruppe fährt wieder ein Stück hoch.
    Das war es.
    Brühgruppe ist richtig eingesetzt!

    Im Testmodi konnte ich die Brühgruppe nicht runter oder hochfahren. Es bewegte sich nichts.

    Ich wäre für Hilfe sehr dankbar.

    Beste Grüße
    Martin
    Bilder
    • 20191006_AEG Silenzio 5200 plus-Fehlerbild.jpg

      81,03 kB, 438×900, 18 mal angesehen
    Werbung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von meas ()

  • meas schrieb:

    Dann heute, lässt sich die Maschine nicht mehr einschalten. Es geschied gar nicht. Bohnen Wasser alles ist aufgefühlt.
    Netzstecker ziehen und wieder einstecken:
    alle Lampen leuchten - Brühgruppe fährt runter, Kaffeeauswurfschaufel wirft den nicht vorhandenen Trester
    in den Tresterbehälter, alle Lampen gehen aus, Brühgruppe fährt wieder ein Stück hoch.
    Das war es.
    Wenn du dann auf ein drückst, passiert gar nix? Es geht keine LED an?
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Dann würde ich mal auf den Eintaster tippen. Ersatz bekommst du hier im Shop.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!