Immer gleiche Menge Kaffee, danach blinkt Behältersymbol - Delonghi ESAM 3200

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Immer gleiche Menge Kaffee, danach blinkt Behältersymbol - Delonghi ESAM 3200

    Hallo,

    ich verstehe meine VA nicht mehr. Ich habe die Maschine schon einige Male geöffnet um den Brühkolben zu zerlegen und zu entkalken (meistens dort wo die Feder mit dem Kugelchen und der Zylinder sich befindet). Danach hats immer wieder funktioniert. Super gemahlen gut geschmeckt, nicht zu heiß. --> Standard-Entkalkungsprogramm hat nie den gewünschten Effekt gebracht. Garantie ist schon ewig her.

    Diesesl Mal hat mein manueller Eingriff leider nicht geholfen...

    Im Testmodus geprüft:
    + Wasser läuft durch und das auch bis eine Tasse voll ist.
    + Erhitzer funktioniert auch
    + BG fährt rauf und runter

    Mein Problem:

    Beim Drücken auf 1-Tasse-Knopf + Drehknopf-Wasser + Drehknopf-Kaffee (beides etwas über der Mitte eingestellt) kommt nur mehr Kaffee mit einer Menge, wie bei einem Espresso raus. Danach blinkt das Behälter-Symbol.

    Versuch:
    + BK und BG gereinigt, geschmirrt und auf Durchlässigkeit überprüft - sollte funktionieren OK (lt Testmodus).
    + Mahlwerk verstellt auf 6 (3 hat eigentlich immer funktioniert)
    + Drehknopf-Wasser ganz nach rechts gedreht - ergibt trotzdem nur Espresso-Menge
    + Bedienungsanleitung gelesen - dort steht, dass es etwas mit der Mahlwerkseinstellung zu tun hat - leider kein Ergebnis gebracht.

    Evtl hat noch jemand eine Idee für mich?

    Was ich oben mit "Kugelchen und Zylinder" ist der Tropfstop und den Eingangsraccord: dazu zwei Fragen:
    1. Darf die Nase in den Silikonzylinder stecken - ich habs immer zusammengesteckt - hat auch immer funktioniert?
    2. Dieser Zylinder hat einen Riss in der Mitte - könnte das ein Fehler sein?

    Gruß Berni
    Werbung

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von berni2019 () aus folgendem Grund: Nachtrag

  • Hi Pusche,

    Pusche schrieb:

    Hy kontrollier mal den kleinen Wasserfilter unter dem Wassertank und den Flowmeter.... Mit was entkalkst du?
    also beides haben keinen Kalk.

    Zur Sicherheit, wie gehört der Wasserfilter und Flowmeter angeschlossen:

    Wasser fließst durch den Filter in das Gehäuse des Filters und wieder durch die andere Seite raus. --> ich glaube ich hatte es zuvor anderes herum angeschlossen, da ich dachte der Pfeil zeigt die Wasserrichtung an.

    Und dann läuft das Wasser durch den Flowmeter unten durch die kleine Öffnung und läuft weiter durch die obere Öffnung richtung Pumpe. Oder?

    Ich entkalke mit Delonghi Entkalker.

    @Kaffee-chris

    Die großen ja, die kleinen (schwarzen) nein.
    Es hat ja gestern noch funktioniert, nach dem Zusammenbau aber nicht mehr. --> Ich bin mir nicht sicher ob ich was falsch mache und einfach nicht drauf komme.
    Zerlegt habe ich sie, weil sie wieder Anzeichen machte, dass wie oben beschrieben, zu entkalken sei.


    Den Filter habe ich also nach Pusches hinweis mach umgedreht, dann hat es funktioniert, aber der Kaffee war zu heiß und es hat sehr stark gedampft, aber kein Symbol hat mehr geblinkt.

    Heute morgen hats dann geschossen und aus dem Flowmeter ist Wasser ausgelaufen.

    Aaaaaahh..... :1f61c:

    Was hat ich noch nie....
  • Also nochmal zurück...

    Ich habe wo anders im Forum gefunden, dass das Wasser nach Pfeilrichtung durchläuft. Habs also wieder umgesteckt.

    Nochmal getestet. Kein Wasserbehälter-Symbol das weiterhin mehr blinkt. Also mal gut.

    Und die Menge stimmt auch wieder. Juhuu.

    Aber es dampft die Maschine nach dem Spüllvorgang und beim Kaffeemachen ziemlich heftig und der Kaffee ist sehr heiß.

    Im Testmodus scheint alles gut zu laufen, da dampft nichts.

    Hats aufeinmal wirklich was mit den Dichtungen zu tun?
  • @Pusche,

    nein nein, ist schon klar. Ich hab mich falsch ausgedrückt. Du hast mich auf die Durchlässigkeit hingewiesen, das stimmt und ich dachte im selben Zug, dass ich schon vor deinem Hinweis das Teil falsch eingebaut hatte. Aber alles Irrtum. Ich war, was den Pfeil angeht e richtig.

    Nun geht fast alles. Flowmeter ist auch wieder dicht, da dürfte sich der Dichtungsring verschoben haben.

    Wenn ich den Schlauch nach dem Erzitzer und vor dem Brühkolben rausnehme und durchspüllen lasse, läuft da richtig viel Wasser raus, also nicht tröpfchenweise. Es kann also nur mehr an dem Kolben oder an der unteren BG liegen. Wobei alle Löcher wo Wasser durchmuss gut durchlässig sind, da ist niergends Kalk dran.

    Soll einfach Mal alle Dichtungen austauschen? Wo kann ich das bestellen?
  • berni2019 schrieb:

    @Pusche,

    nein nein, ist schon klar. Ich hab mich falsch ausgedrückt. Du hast mich auf die Durchlässigkeit hingewiesen, das stimmt und ich dachte im selben Zug, dass ich schon vor deinem Hinweis das Teil falsch eingebaut hatte. Aber alles Irrtum. Ich war, was den Pfeil angeht e richtig.

    Nun geht fast alles. Flowmeter ist auch wieder dicht, da dürfte sich der Dichtungsring verschoben haben.

    Wenn ich den Schlauch nach dem Erzitzer und vor dem Brühkolben rausnehme und durchspüllen lasse, läuft da richtig viel Wasser raus, also nicht tröpfchenweise. Es kann also nur mehr an dem Kolben oder an der unteren BG liegen. Wobei alle Löcher wo Wasser durchmuss gut durchlässig sind, da ist niergends Kalk dran.

    Soll einfach Mal alle Dichtungen austauschen? Wo kann ich das bestellen?
    Ist das Loch hinter dem Tropfstopp sauber?
    Ansonsten bei der Brühgruppe das Sieb und Creme Ventil gereinigt?
    Bilder
    • images.jpeg

      6,92 kB, 259×194, 54 mal angesehen
  • Das Loch hinter dem Tropfstopp ist sauber.
    Das Sieb in der BG ist auch wieder sauber, alle Löcher frei?

    Was ist das Creme Ventil?

    Heute Nachmittag nochmal die BG zerlegt und zusammengebaut.
    Jetzt funktioniert wieder alles zu 90%.

    Beim Spüllvorgang dampft es noch und das was kommt teilweise tröpfchenweise raus.

    Dann 4 Kaffee gemacht. Menge und Temp und Geschmack und Crema haben gut gepasst und das ganze auch ohne zusätzlichem Dampf.

    Nur der Spüllvorgang nach dem Einschalten ist etwas seltsam.

    hmmmm...
  • Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!