De'Longhi B ESAM 3000 Rotes Warndreieck leuchtet, beide Tassentasten leuchten auch, Brühgruppe ist unten

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • De'Longhi B ESAM 3000 Rotes Warndreieck leuchtet, beide Tassentasten leuchten auch, Brühgruppe ist unten

    Hallo Ihr Lieben,

    ich habe seit 2,5 Jahren eine De'Longhi B ESAM 3000. Seit heute leuchtet das Warndreieck, direkt, nachdem ich eine zweite Tasse kochen wollte. Die Brühgruppe ist unten, das Warndreieck leutet, eine und zwei Tassen leuchten auch und die Tropfschale mit Satzbehälter lassen sich nicht entfernen. Der "Kaffesatzabstreifer" ist ausgefahren. Regelmäßig entkalkt ist die Maschine, die Brühgruppe habe ich monatlich in warmen Wasser gereinigt. Ich habe schon fleißig bei euch gelesen, alle möglichen Resets gemacht, aber alles ohne Erfolg.

    Gibt es noch etwas, was ich tun kann, denn an einen Platinenwechsel trau ich mich nicht.
    Bilder
    • 20200526_181014.jpg

      301,27 kB, 1.440×810, 34 mal angesehen
    • 2020-05-26 18.08.58.jpg

      212,67 kB, 1.440×810, 13 mal angesehen
    • 2020-05-26 18.10.20.jpg

      329,47 kB, 1.440×810, 15 mal angesehen
    Werbung
  • Wenn der untere Schalter defekt wäre, dann würde die BG über den Endpunkt fahren und die Spindelmutter zerstören !
    Da die BG unten fest hängt, würde ich eher auf den oberen Schalter tippen, eventuell die Reedplatine.

    Was passiert denn, wenn Du das Gerät am Hauptschalter (hinten) ausschaltest, paar Sekunden wartest und das Gerät wieder am Hauptschalter einschaltest ?

    LG
  • kafffee-chris schrieb:

    Wenn der untere Schalter defekt wäre, dann würde die BG über den Endpunkt fahren und die Spindelmutter zerstören !
    Da die BG unten fest hängt, würde ich eher auf den oberen Schalter tippen, eventuell die Reedplatine.

    Was passiert denn, wenn Du das Gerät am Hauptschalter (hinten) ausschaltest, paar Sekunden wartest und das Gerät wieder am Hauptschalter einschaltest ?

    LG
    Kurz vorm Losfahren nochmal probiert: Wenn ich hinten ausschalte, 10 Sekunden warte und wieder einschalte: Ganz leises Schaltgeräusch zu hören, aber kein mechanisches Geräusch und alle Lampen, außer der Ausschaltlampe (linke obere Taste) leuchten für 2 Sekunden auf, danach gehen alle Lampen wieder aus.
  • Messgerät vorhanden? Probier mal ob du in den Testmodus kommst
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Die Messung wäre im stromlosen Zustand und es gibt nur 2 Kabel am oberen Endschalter. Messgerät auf Durchgangsprüfung, Messspitzen rein, wenn es piept dann ist es gut :1f609:
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Das mit der Garantie war wohl eine Fehlinformation. Amazon gab nur zwei Jahre Garantie und sie ist leider 2 3/4 Jahre alt. Ich versuche morgen mal deLonghi anzurufen, aber was ich bisher gelesen habe:

    "Wir berechnen Ihnen einen einmaligen Reparaturfestpreis von 129,00 €* der folgende Leistungen enthält:

    • Fehleranalyse
    • Reparatur
    • Original Ersatzteile
    • Sicherheitsprüfung
    • Professionelle Reinigung
    • Entkalkung mit De'Longhi EcoDecalc"
    Mal sehen, ob ich sie dafür wirklich repariert bekomme oder ob es da noch Aufschläge gibt und wie lange sie danach wohl hält? :1f615:
    Ich meld mich morgen wieder bei euch. Vielleicht muss ich ja doch das "Messgerät" zücken...
  • TuTuS69 schrieb:

    Ich meld mich morgen wieder bei euch.
    Es ist übermorgen :1f609:
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Stefan schrieb:

    TuTuS69 schrieb:

    Ich meld mich morgen wieder bei euch.
    Es ist übermorgen :1f609:
    Ich habe gestern die Kaffeemaschine in jugendkiche Forscher- und Entdeckerhände gegeben...Und ich hoffe, dass diese es hinbekommen. Wenn nicht, muss es leider eine Neue werden.. Habe schon mal in eurer Kaufberatung gestöbert.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TuTuS69 ()

  • Heute hab ich von "Jugend forscht" die Nachricht bekommen, dass meine Maschine wieder läuft. Ich werd berichten, was kaputt war und wie es abgestellt wurde.

    Edit: Die Abteilung "Jugend forscht" berichtet folgendes: Der obere Endlagenschalter war rausgerutscht bzw. von Anfang an nicht korrekt eingesetzt worden, daher kam es zu der Blockierung und der Fehlermeldung. Nun geht sie wieder seit einer knappen Woche und wir sind glücklich.

    Ganz herzlichen Dank an euch fürs Kümmern und helfen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TuTuS69 ()