WMF 1000S Heizt auf Dauerschleife

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • WMF 1000S Heizt auf Dauerschleife

    Hallo
    Es ist wieder mal soweit meine WMF 1000S Heizt auf (steht im Display) aber sonst nix.
    Habe hier auch noch nix passendes gefunden was dem Fehler nahe kommen könnte.
    Also nochmal zum Fehler: Mache die Maschine an und sie heizt auf ganz normal macht ihr Spülung und macht Kaffee halt bei Bezug alles soweit ok, aber wenn ich nach ca 20 min oder so noch einen Kaffee möchte und auf Kaffeebezug drücke steht "Maschine heizt auf" und das war es !
    also nix passiert leider mache ich sie aus und wieder an alles wieder gut.
    habe den verdacht das es ein defekter Temperaturfühler im Dampf- oder Wasserboiler sein kann wäre super wenn es mir jemanden bestätigen kann

    lg
    Werbung
  • Wird der Boiler denn warm?
    Liegt an den Boileranschlüssen Spannung an? (wenn du das messen darfst)
    Gruss Ingo ;)
    --
    VA:WMF800 (ehem. Alfi Alfino, Solis Master Top & Pro) ST:La Spaziale S1 Dream, Gaggia Classic 9303/01 (Ex Bezzera Strega, Expobar Brewtus III DB PID, VBM Domobar Inox PID)
    Mühle: Mahlkönig K30ES, Niche (ehem. Mahlkönig Vario, Mazzer Mini) Kaffeeröster: Yücel 5Kg Trommelröster, Gene CBR-101 u. Röstbiene II
  • Hallo
    Danke für deine Antwort
    soweit habe ich auch noch nicht gedacht :1f609: , da ich die Maschine noch nicht zerlegt habe. Aber es wäre eine gute Sache zu messen ob Spannung anliegt, und ja ich darf messen habe eine Ausbildung Elektrischer Art Absolviert.
    Habe momentan auch Glück der weilen Läuft die gute auch ohne murren und macht Kaffee wie sie soll.
    Da dieses Problem nur sporadisch erscheint habe ich schon überlegt ob es evtl auch das Relais ist auf der Platine ? weil es wie gesagt nur sporadisch ist und gestern nicht einmal ausgefallen ist.
    Ich behalte es mal im überblick und melde mich wenn ich weiteres bemerke.
    LG
  • Mit den Störungen auf der Platine bin ich kein Experte, da können andere Boardies Tipps geben.
    Wenn ein Relais sich nicht auffällig erhitzt (müsstest du oben am Gehäuse sehen/fühlen), dann hilft oft ein kurzwelliger Impuls auf das Relaisgehäuse.
    Ich nehme dazu einen Messerrücken oder Schraubendrehen und klopfe so gegen das Relais, wie ich ein Frühstücksei aufschlagen würde.
    Das behebt mechanische Probleme in der Relaismechanik, bevor es ganz hängen bleibt.
    Gruss Ingo ;)
    --
    VA:WMF800 (ehem. Alfi Alfino, Solis Master Top & Pro) ST:La Spaziale S1 Dream, Gaggia Classic 9303/01 (Ex Bezzera Strega, Expobar Brewtus III DB PID, VBM Domobar Inox PID)
    Mühle: Mahlkönig K30ES, Niche (ehem. Mahlkönig Vario, Mazzer Mini) Kaffeeröster: Yücel 5Kg Trommelröster, Gene CBR-101 u. Röstbiene II