DeLonghi ESAM 6600 Brühgruppe bleibt ausgefahren stehen

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • DeLonghi ESAM 6600 Brühgruppe bleibt ausgefahren stehen

    Hallo, melde mich nach längerer Zeit wunderbaren Kaffegenusses mit meiner älteren ESAM 6600 mit einem Notfall zurück.

    Habe eben noch normal eine Doppeltasse Kaffee bezogen, bei der Aussschaltung macht die Maschine überraschend erstmals klappernde Geräusche und bleibt mit der Anzeige "Brühgruppe einsetzen stehen": Die Brühgruppe ist drin, sitzt aber fest wie beim Betrieb, lässt sich also nicht rausnehmen oder weiter reindrücken.

    Nach erneuter Einschaltung Selbstdiagnose, zunächst keine Bewegung, nach der Diagnose fährt die Brühgruppe mit Klappern hoch und öffnet sich, dann bleibt alles stehen mit Fehlermeldung "allgemeine Störung".

    Geöffnet sehe ich, dass die Brühgruppe oben sitzt, gleichzeitig ganz auseinandergefahren ist, also unteres Teil bis in die Schale gefahren, und ist so stehengeblieben.

    Auch Stecker raus, warten und wieder rein bringt keine Änderung. Maschine steht so fest, Anzeige "allgem. Störung".

    Die Brühgruppe hatte ich vor ca 3 Wochen wie schon häufiger gereinigt, also auseinadergeschraubt, Dichtungen ab und alles gefettet etc und auch die Spindel hatte ich gefettet, weil ich den Eindruck hatte, sie liefe etwas lauter, also das typische Geräusch wenn sie Fett will.

    Dieses typische Geräusch der schwergängigen Spindel/Brühgruppe hat sie heute aber nicht gemacht, eher ein Klappern. Ich denke, dass ich alle Schrauben nach der Reinigung gut angezogen hatte .

    Wäre für Rat sehr dankbar!! Ist auch dringend, brauche Kaffee :1f642:

    Herzlichen Dank für jeden Tipp, den Ihr mir geben könnt!
    Kade
    Werbung
  • Tach,

    den Antrieb haben hier schon einige Leute zerlegt und instandgesetzt. Wenn die Spindelmutter aber schon so hakt wie von Dir beschrieben, dann
    wird die Spindel in dem Bereich wohl beschädigt sein.
    Ein kpl. Antrieb incl. Motor und Riemen wird ca. 60-70€ kosten.

    Hinter der Brühgruppe sind zwei Imbuss-Schrauben die den Brühgruppen-Schlitten am Antrieb befestigen.

    Hoffe' konnte helfen... :1f642:
  • Super, dankeschön Thomas, das klingt machbar. Meine Problem aber, wie bekomme ich die Brühgruppe erstmal wieder zusammengeschoben, runtergefahren und dann herausgezogen. Gibts da einen guten Weg. Sie ist ja komplett ausgefahren, also Sieb oben, Schieber ausgefahren bis in die Auffangschale. Kriegt man die wieder zusammen, ohne etwas kaputt zu machen? Herzlchen Dank nochmals.
  • Das klingt vielversprechend, habe sie jetzt nochmals eingeschaltet. Motor läuft beim Aufwärmen ganz normal, auch in der üblichen Dauer, diesmal lohne weitere Geräusche, es bewegt sich an der Brühgruppe gar nichts mehr.
    Das heißt wohl tatsächlich, dass sie irgendwie nicht mehr mit dem Antrieb verbunden ist (oder der Antrieb nicht mitläuft). Dann wird beim Handbetrieb wohl nicht viel mit bewegt und es kann hoffentlich auch nichts kaputtgehen?
  • Testmodus geht leider nicht weil die Maschine auch beim Versuch in den Testmodus zu gehen probiert, die Brühgruppe zusammen zu fahren und sich an der Stelle quasi aufhängt. Nach einer Minute habe ich den Stecker gezogen, damit nicht noch mehr passiert. Die Brühgruppe steht weiter voll ausgefahren. Dann wird sie sich auch im Testmodus nicht mit dem Moto fahren lassen. Dann versuche ich als nächstes das Rad von unten, wie von Thomas vorgeschlagen. Aber auch das kann doch nur funktionieren, wenn der Mitnehmer auf der Spindel noch anspricht, oder verstehe ich das falsch? Sonst drehe ich die Spindel leer...
    ich werde berichten.
  • Leider funktioniert auch der Handbetrieb von unten nicht, da ich - wenn ich das richtig sehe - ja dieselbe Spindel drehe, die auch der Motor dreht.

    Ich hab's auch nochmals mit dem Motor versucht. Nach Einschaltung im Testbetrieb läuft er ja durchgängig - und habe versucht, von Hand an verschiedenen Stellen nach zu helfen: nichts zu machen. Das Ding sitzt bombenfest oben, Rohr weiterhin ausgezogen bis ganz unten.

    Zu allem Überfluss ist auch noch die Bodenplatte etwas beschädigt, zwei der Schrauben waren vollständig verrostet, die musste ich herausbohren.

    Bevor ich das Riesenteil verschicke, Dankeschön lieber Chris für das Angebot, will ich aber nochmals fragen: Vielleicht hast du/hat noch jemand einen Rat? Kann im Moment nicht wirklich sehen, wie ich die Brühgruppe in der Position heraus bekomme, es muss aber doch zu machen sein. Mit etwas Hilfe/einem guten Rat!

    Euch schon vorab ein herzliches Dankeschön!
    Kade
  • Ohje ohje.... So'n schiet'.. :1f922:
    Das mit der Demontage des oberen Brühkolben ist gar nicht so schlecht. Dann kannst Du Druck auf den unteren Brühkolben ausüben und
    gleichzeitig die Spindel versuchen zu drehen.
    Wenn Du den Antrieb komplett ersetzen willst, dann kannst Du auch den Antriebsriemen entfernen (zur Not durchschneiden).
    Dann drehst Du den schweren Motor nicht mit beim Handbetrieb :1f609:
    Der Riemen ist bei dem neuen Antrieb ja bereits montiert. Eine neue Brüheinheit kostet ca. 30€.
    Merke Dir bitte welches Kabel auf welchen Anschluss vom Motor kommt, da der Motor mit Gleichspannung läuft (Drehrichtung)!!!

    So, ich (wir) hoffe(n) dann mal, dass Du das Teil irgendwie da raus kriegst'..... :1f44d:
    Werbung
  • aber das heißt, es gibt keinen wirklichen Weg, sondern nur versuchen? Wie schraub ich denn den oberen Brühkolben ab? Kann eine Schraube der Brüheinheit nur knapp sehen, die untere auf der Vorderseite. Komme an nichts richtig ran. Will irgendwie vermeiden, dass ich die ganze Maschine Stück für Stück zerlegen muss, die krieg ich ja nie wieder zusammen..