ESAM 5500.S Thermoblock hat 0 Ohm

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM 5500.S Thermoblock hat 0 Ohm

    Hallo zusammen,

    ich habe mich hier im Forum mal schlau gemacht, nachdem ich die Fehlermeldung "Allgemeine Störung" an meiner ESAM 5500.S angezeigt bekam.

    Bei den Komponenten-Tests hat alles bis auf P, sozusagen der Thermoblock funktioniert.
    Beim Messen des Widerstandes am Thermoblock hat sich jedoch rein gar nichts getan. Kein geringstes zucken. Daher bin ich etwas irritiert, da ich hier gelesen habe, dass der Widerstand bei Defekt höher ist. Aber in meinem Fall gibt es absolut keinen Durchgang!

    Ich werde mir, falls von Euch nichts Gegenteiliges empfohlen wird, einfachheitshalber einen Thermoblock inkl. Brühkolben besorgen.
    Bei der PDF-Datei mit den Durchmessergrößen bin ich nicht ganz schlau geworden, daher habe ich ein Bild meiner Jetzigen angefügt. Sehe ich das richtig, dass ich einen mit 5mm Durchmesser habe?

    Auf dem zweiten Bild sieht man das Überdruckventil, scheint ja undicht zu sein, reicht da erfahrungsgemäß der Wechsel des Gummis oder lieber komplett neu?

    Das dritte Bild zeigt die Platine, sah die bei euch auch so "versaut" aus, als ihr die Maschine geöffnet habt?

    Zum Gerät: Hersteller: DeLonghi, Typ-/Modell: ESAM 5500.S Perfecta Cappuccino
    Habe das Gerät vor ca. 2 Jahren gebraucht gekauft, wie viele Kaffeebezüge es mittlerweile gibt, kann ich leider nicht sagen, da kein Zugriff auf die Statistik möglich.

    Schöne Grüße,

    Andreas
    Bilder
    • IMG_20201016_144201.jpg

      79,82 kB, 653×871, 10 mal angesehen
    • IMG_20201016_144314.jpg

      122,01 kB, 674×899, 6 mal angesehen
    • IMG_20201016_151322.jpg

      164,81 kB, 675×900, 10 mal angesehen
    Werbung
  • Du widersprichst Dir selbst - 0 Ohm (also ein Kurzschluss) ist genau das Gegenteil von "kein Durchgang" (das würde bedeuten, der Widerstand ist unendlich groß und damit durchaus höher als normal).
    Was genau hast du denn wie gemessen?
    Aber egal, ob 0 oder unendlich: Beides würde einen defekten Thermoblock bedeuten.
    Nachdem ich mir aber gerade nicht sicher bin, ob Du Dir sicher bist, wie man sowas misst, empfehle ich Dir jetzt noch nicht, ihn zu wechseln, sondern zunächst, richtig zu messen bzw. zu schreiben, was Du eigentlich gemessen hast.
    Beste Grüße
    Andreas