Kein Wasser für Tee oder zum verdünnen

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Guten Morgen, du solltest versuchen deine Bestellung noch zu stoppen. Wie Thomas schon schrieb, der "Thermoblock" mit 6mm wird eigentlich nicht mehr gebaut, verbaut. Umrüstung auf 5mm ist ratsam und kein Problem.
    Auch verstehe ich nicht warum du Fotos von der Pumpe machen willst. Weiter vorn hast du doch Fotos von der offenen Rückseite der Maschine gemacht. Da sieht man doch Pumpe und Co. Mehr gibt es eigentlich auch nicht was an der Pumpe interessant sein könnte. Was du noch machen könntest wäre die Nachrüstung des Membranreglers zur Minderung der Lautstärke. Jetzt aber erstmal deinen Lieferanten anrufen und die Bestellung stornieren!
    Delonghi + lange Spass mit der Maschine = regelmäßig Antriebsspindel + Brühgruppe schmieren + nur mit Amidosulfonsäure entkalken. :1f60e:
  • Nochmal kurz zur Pumpe: außer Tausch der Kugel und des dazugehörenden O-Rings kann man an der Dingern nichts reparieren, es gibt auch keine mechanischen Ersatzteile dafür. Macht bei 15€ Neupreis auch nicht wirklich Sinn.
    Delonghi + lange Spass mit der Maschine = regelmäßig Antriebsspindel + Brühgruppe schmieren + nur mit Amidosulfonsäure entkalken. :1f60e:
  • Seid gegrüßt,

    danke nochmal für den Link. Chassis habe ich heute mit der Antriebseinheit und Kleinkram erhalten und sofort gewechselt. Mit der Metallplatte hatte ich Schwierigkeiten und auch mit der Ausgleichsplatte. Jetzt bin ich froh, dass Gehäuse gewechselt zu haben. Dadurch habe ich festgestellt wo noch ein 5 mm Bolzen mit Mutter, vom roten Baron übrig geblieben -dazu noch eine Zahnscheibe-, hingehört. Werde den "roten" bei meiner Schwester heute nachmittag noch mal komplett zerlegen müssen.

    Probleme bereitet mir die Zuordnung der Schrauben. Dieser Dorftrottel hat da nicht drauf geachtet. Alle Kurz-Spax-Gewinde vom alten Chassis sind zerstört, dort hat "Er" lange Bolzen eingesetzt, Dazu, und jetzt weiß ich es durch die Nachvollziehbarkeit hat er einen Elektro-Schrauber genommen und hierbei auch nicht auf die Einstellung des Wertes für das Drehmoment geachtet. Nun ja, jetzt probiere ich halt jede Schraube vorher aus.

    Messwert Thermistor vom Thermoblock 104.2 K-Ohm = OK?
    Messwert Thermistor Dampfheizung 114.1 K-Ohm = OK?
    19° Zimmertemperatur

    Leider sind ein Teil meiner noch vorhandenen Gehirnzellen nicht mehr ansprechbar. Dies ist der Grund warum ich nur noch zeigen kann was ich durchgeführt habe. Siehe Foto's.
    So wie ich das sehe....ein schöner Tag
    Ein freundliches Servus
    Snowfox

    NS, da jetzt erst festgestellt:

    Heini-22 schrieb:

    Weiter vorn hast du doch Fotos von der offenen Rückseite der Maschine gemacht. Da sieht man doch Pumpe und Co. Mehr gibt es eigentlich auch nicht was an der Pumpe interessant sein könnte. Was du noch machen könntest wäre die Nachrüstung des Membranreglers zur Minderung der Lautstärke.
    ....genau deswegen, das Teil sieht ganz anders aus und den Membranregler?? habe ich ja. Möchte nur nichts verkehrt machen.


    Heini-22 schrieb:

    Jetzt aber erstmal deinen Lieferanten anrufen und die Bestellung stornieren!
    ....zu spät. Teil kommt morgen in 6mm so wie eingebaut. Könnte höchsten zurücksenden, wenn nötig.
    Bilder
    • 2021 01 20 Wert oben Bild 1.PNG

      1,66 MB, 1.134×895, 18 mal angesehen
    • 2021 01 20 Wert unten Bild 2.PNG

      1,52 MB, 1.169×758, 18 mal angesehen
    • 2021 01 20 Sicherung oben Bild 3.PNG

      1,78 MB, 1.140×900, 18 mal angesehen
    • 2021 01 20 Sicherung unten Bild 4.PNG

      1,74 MB, 1.156×900, 16 mal angesehen
    • 2021 01 20 obere Ansicht Bild 6.PNG

      1,78 MB, 1.112×900, 17 mal angesehen
    • 2021 01 20 untere Ansicht Bild 5.PNG

      626,81 kB, 647×792, 17 mal angesehen
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von snowfox () aus folgendem Grund: Beantwortung vergessen

  • Seit alle gegrüßt, @Thomas II, @Heini-22,

    die Modifizierung der Pumpe macht mir wegen drei Teilen Begriffsstutzigkeit. Gott sei Dank habe ich es leicht mich zu rechtfertigen: Standardspruch alter Grufti. Ich ärgere mich aber schon........ :1f608:
    Bild 1 zeigt mein Foto aus Tread 10 Bild 1
    Bild 2 zeigt einen Ausschnitt aus der Modifizierung, Link von @Heini-22
    Bild 3 so ist es im Gegensatz zu der Darstellung Bild 2
    Bild 4 detaillierte Ansicht (vergrößert)
    wird das so verbaut?

    Heute habe ich die Bestellung (schon) erhalten, durch Abholung aus UPS-Depot.
    Wäre nachfolgende Erklärung logisch?
    Bislang habe ich bestellt: Gehäuse, Antrieb, Brüheinheit, Brühzylinder, Pumpe mit Modifizierung, Durchlauferhitzer = Thermoblock, zwei Thermistoren, zwei Ventile, 3 Satz Schrauben a 4 Stück, zwei Thermoschalter, 2 Erdungskabel, zwei Mikroschalter, diverse Kleinteile. Da am 03.März 2018 das Mahlwerk für 314 Euronen repariert wurde (Abholungsdatum), bezeichne ich mal diese kontrollierte Überholung als Neuwertigen Zustand. Die Wortspielerei "Generalüberholt" erspare ich mir, das es hier zutreffen würde.
    Thomas, ich weiß Du hast es ehrlichen Herzens gut gemeint. Die finanziellen Ausgaben tun mir auch sehr weh und muss einiges bis März zurückstellen. Aber ich kann nicht anders arbeiten. Komme aus dem Entwicklungsbau Flugzeug und Schiffbau, beherrsche alle Gewerke. Die ersten Proportionalventilstößel habe ich bei Schwing/Herne in der Werkstatt noch aus der Hand mit der Schlichtfeile als "Gast" gefertigt! Dies habe ich dann "Juan Carlos" (heute im Exil) eingebaut. Kein Flachs.
    Da kann ich nicht einen Hydraulikmotor wechseln, ohne weitere Komponenten die dazu gehören. Meine Schiffe fahren heute noch weltweit.
    Ich denke aber dass Du weißt, dass ich einen Lebensinhalt hatte, wenn auch nur für ein paar Wochen. Bin ja auch noch nicht fertig. Und das bedeutet mir mehr als andere: eine kleine Aufgabe.
    Bis morgen
    Snowfox.

    Ach so, Entschuldige bitte, gehört nicht hierhin, aber lass die Raucherei. Ich weiß, ich weiß, ich weiß. Schau mal nach "COPD Gold IV - BK 4301.
    Bilder
    • Bild 1 20210121 Originalbild Tread 10 Bild 1.PNG

      461,65 kB, 519×464, 19 mal angesehen
    • Bild 2 20210121 Ausschnitt und Kopie vom Tread Pumpen-Modifi..PNG

      1,46 MB, 996×750, 19 mal angesehen
    • Bild 3.PNG

      77,63 kB, 302×238, 17 mal angesehen
    • Bild 4.PNG

      685,63 kB, 671×900, 17 mal angesehen
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)
  • Huhu,

    wat´ ne Liste. Da waren aber einige Teile nicht nötig.
    Der Brühkolben mit dem Blech sieht auf dem Foto neuwertig aus. Deshalb hatte ich das "große O-Ring-Set" rausgesucht. Damit solltest Du
    diesen Kolben revidieren. Die Brühgruppe genau so. :1f609:
    Naja, dann kannst Du diese ja in einer ruhigen Minute mal reinigen und neu abdichten (zum Üben :1f609: ) und dann auf "Lager" legen.
    Bei den Magnetventile würde ich genau so verfahren -> reinigen, prüfen = Ersatz ! Der kleine Rostansatz tut der Funktion keinen Abbruch und ist auch nicht sichtbar.
    Apropos: Dein Ersatzteillager ist ja jetzt auf eine beachtliche Grösse angewachsen. Da kannst Du jetzt im Fall der Fälle sofort reagieren.
    Jetzt sollte der Fehlerteufel :1f608: bei Dir keine Chance mehr haben.
    Wozu waren die neuen Micro-Schalter und warum ??

    Noch ein kleiner Hinweis: Die rote Maschine hat eine 250 Watt höhere Heizleistung als die "Prima Donna". Deswegen könnte die Auslauf-Temparatur beim Kaffee hier etwas geringer ausfallen. Hättest Du den 5mm-Block bestellt, dann wäre dieses "Manko" ein wenig kompensiert worden.
    Egal, Hauptsache die Maschine rennt wieder.

    Wärmeleitpaste hattest Du ja, oder ??

    snowfox schrieb:

    Mahlwerk für 314 Euronen repariert wurde
    Das sind fast 5 neue Mahlwerke. Was ein Stundenlohn :1f620: !!!

    Dann wünsch´ ich Dir noch viel Erfolg beim Bauen.

    Melde mir.... :1f642:
    Werbung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thomas II. ()

  • Seid gegrüßt,

    Tread 31 zweites Bild (der Schlauch gekennzeichnet mit roten Kreis)
    Das neue Ventil hat diesen Anschluss nicht. Was habe ich falsch bestellt? Im Prinzip macht das Ventil auf und zu. Der Schlauch hat Durchgang zum schwarzen Block. Der Block selbst ist zu (geschlossen)
    Daraus resultiert direkt die nächste Frage, den Verlauf betreffend. Das habe ich mir nicht gemerkt.
    Rekonstruierend, Saugseite: Wassertank - Filter - Flowmeter - Pumpe.
    Druckseite: unterer Abgang mittels Silikonschlauch zum Y - Abzweig - von dort einmal zu diesem besagten Ventil, zum zweiten zum Gehäuseinnern am Antriebsblock, von dort vermutlich zur Abwasserschale.
    Gibt es dieses Ventil? Oder wird es "umgebaut"? Puh jetzt war ich so sicher und werde schwach.
    An dieser Prima Donna hat @Thomas II unter anderen einen Ventilschaden vorgemerkt. Das Ventil selbst (Magnetansteuerung funktioniert - 230 V) es macht richtig "Klack". Das heißt aber auch, dass es trotzdem - im Block einen Defekt haben kann. Denke ich da falsch? Schließlich sind es so gesehen drei Anschlüsse.

    Danke vorab
    Snowfox
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)
  • Hallo,
    da hast Du wohl zweimal dieses Magnetventil bestellt:
    komtra.de/delonghi-ersatzteile…sam-aeg-caffe-grande.html
    Dieses Ventil sitz hinter der vorderen Abdeckung. Ist direkt mit dem Wasserauslauf verbunden / angeschlossen.

    Das Magnetventil was Du brauchst ist dieses hier:
    komtra.de/delonghi-ersatzteile…sam-aeg-caffe-grande.html

    ich hatte aber geschrieben, dass diese Ventile bereits ausgetauscht worden sind. Das erkennt man daran, dass das Ventil-Gehäuse aus Kunstoff und bei der alten Version aus Messing / Metall ist. Die ventile aus "Metall" gibt es nicht mehr !!!
    Für diese muss ein zusätzlicher Schutzleiter an das Ventil angeschlossen werden. Ist der "3. Anschluss" an der Magnetspule, welcher quer zu den anderen steht. Die "alten" Ventilkörper aus Metall bekamen ihre "Erdung" über die Befestigungsschrauben an den Montageblechen.

    snowfox schrieb:

    Tread 31 zweites Bild (der Schlauch gekennzeichnet mit roten Kreis)
    Da hattest Du die Schlauchklammer eingekreist. In diesen Schlauch ist eine Feder als "Abknick-Schutz" eingesetzt. Diese Schlauchklammer verhindert, dass die Feder in dem Schlauch wandert und dieser dann doch abgeknickt wird.

    snowfox schrieb:

    im Block einen Defekt haben kann. Denke ich da falsch?
    Nein. Die mechnische Ansteuerung funktioniert, aber ob das Ventil auch "öffnet" kann bei diesem elektrischen Test nicht gewährleistet werden :1f609:

    snowfox schrieb:

    An dieser Prima Donna hat @Thomas II unter anderen einen Ventilschaden vorgemerkt.
    Weil die Fehlerbeschreibung "es kommt kein heisses Wasser" lautete...
    Ich wollte mit Dir ja im "Testmodus" die Maschine durchfahren. Dann hätte ich auch etwas präzisere Angaben machen können.
    Egal, können wir auch später nach dem Zusammenbau machen. Ein Restrisiko bezüglich "doppelter Arbeit" bleibt da leider. :1f644:

    Das kriegen wir alles schon hin.

    Achtung Nachtrag: Wenn Du ein Ventil bestellen möchtest, dann bitte NUR!! das Ventil und KEINE Zubehörteile.
    Diese Zubehörteile kannst Du von den "alten" Kunstoff-Ventilen nehmen. Die Dichtungen hast Du auch schon -> diese sind im "grossen O-Ring-Set", welches Du ja schon bestellt hast. :1f609:

    Hoffe konnte weiterhelfen.... :1f642:

    Bis denn...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thomas II. ()

  • Also @Thomas II vielen Dank für diese Informationen. Mein Gott. Ich habe alle 220 Magnete mit Spannung versorgt. Ein Stück vorne oben, hast Du erwähnt, ich sage mal Heißwasserventil. Ein Stück hinter dem Heizungsblech innerhalb der Maschine. Alle machen richtig "Klack". Magnetventil Pumpe auch. Ging im Prinzip einfach und brauchte nichts zu basteln. Hab das Spannungskabel von der Maschine nehmen können, die Adern liegen blank.
    Sodele, habe mit Komtra sprechen können. Alles was ich nicht brauche kann ich zurücksenden.

    Nochmal Thematik Ventile. Ich brauch alle Blöcke. Sieh Dir bitte noch mal die Bilder von Tread 31 an. Beide Ventile sind mit 4 Stück 3.5 x 20 verschraubt worden und mit Knattermax eingedreht worden, ohne Drehmoment. Alle sind gerissen und Überdreht. Das war der Grund für den Ersatz beider Ventile. Ich wollte es nur richtig machen. Ich kann einfach nicht vertragen wenn ich vorab schon weiß dass man mit Recht, schlecht über meine Arbeit reden könnte.
    Zum Beispiel, morgen gebe ich dem da oben "die Löffel" ab. Meine Frau gibt Dir die Maschine so wie sie ist, weil Sie Dich vom Schriftverkehr kennt. Was sagst Du als erstes? So ein Pfuscher.........und vielleicht noch mehr :1f642: :1f642: :1f642:

    @Thomas II, werde am Sonntag erst weitermachen können. Muss morgen zum T.Ü.V., habe zwischendurch noch den Wagen gemacht, alle vier Federbeine gewechselt. (mit meinem Freund zusammen, ich bin ja erst achtzig -in drei Wochen. Morgen früh noch schnell die Stabis und vermessen, dann habe ich Ruhe.

    Würdest Du mir noch ne' Hilfe geben: Verlauf der Druckschläuche. Bin etwas durch einander gekommen, da überall die Druckschläuche vormontiert waren. Ab Pumpenmembran kommt.....
    Danke vorab
    Es grüßt Snowfox, der allen ein angenehmes Wochenende wünscht
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)
  • Jo,

    snowfox schrieb:

    morgen gebe ich dem da oben "die Löffel" ab. Meine Frau gibt Dir die Maschine so wie sie ist, weil Sie Dich vom Schriftverkehr kennt. Was sagst Du als erstes? So ein Pfuscher.........und vielleicht noch mehr
    1. Du wirst 100+. :1f44d:
    2. würd´ ich nie sagen, da fast alles auf "Anordnung" war..... :1f609: so´n falscher "15´er" bin ich nicht :1f607:

    snowfox schrieb:

    de Ventile sind mit 4 Stück 3.5 x 20 verschraubt worden und mit Knattermax eingedreht worden, ohne Drehmoment. Alle sind gerissen und Überdreht
    ...kann er mir nochmal verzeihen.... :1f644: Bin nur von der Funktion ausgegangen. Klar, die Befestigungsbohrungen müssen (sollten) schon intakt sein. Bin mir nicht sicher, ob ich diese Ventile nicht auch bei mir ausgetauscht hätte. :1f607:

    Thomas II. schrieb:

    da hast Du wohl zweimal dieses Magnetventil bestellt:
    komtra.de/delonghi-ersatzteile…sam-aeg-caffe-grande.html

    Thomas II. schrieb:

    Das Magnetventil was Du brauchst ist dieses hier:
    komtra.de/delonghi-ersatzteile…sam-aeg-caffe-grande.html
    Schau hier nochmal,welches Ventil Du jetzt brauchst. Aber ohne Zubehörteile (schon vorhanden) :1f609:

    snowfox schrieb:

    Bin etwas durch einander gekommen, da überall die Druckschläuche vormontiert waren. Ab Pumpenmembran kommt.....
    Jo, hab´morgen "Sturmfrei" -> Frau ist arbeiten und ich nix (frei). Dann tu´ ich mal ein paar Bilder produzieren...
    Ich lass´ mir da was einfallen... Und check vielleicht auch mal Dein E-Mail-Konto -> die Adresse hab´ ich ja (Wunder der Technik).

    Viel Spass beim "Technischen Kontrollverein". Ich brauch erst nächstes Jahr hin...zur Erst-Untersuchung :1f609:

    So dann... wenn´s "klemmt", dann schrei´ :1f44b:
  • Danke @Thomas II, dass Du mir noch geantwortet hast. Gleich muss ich weg.

    Thomas II. schrieb:

    Bin mir nicht sicher, ob ich diese Ventile nicht auch bei mir ausgetauscht hätte.
    Ganz bestimmt, Nach meiner Ansicht bist Du in der Lage (genau wie ich) diese "Dinger" trotzdem zu befestigen aber, Du hättest nicht Deinen Verantwortungsvollen schwierigen Job, wenn Du es so in der Form lassen würdest :1f609:

    Thomas II. schrieb:

    Aber ohne Zubehörteile (schon vorhanden)
    mach' ich.....hatte das andere zweimal bestellt........habe so ein komisches Gefühl. Jedes Jahr das gleiche Theater, gerade aus der Reparatur.....kein Dampf, kein Heißwasser. Glaub mir ärgerlich. Hätte ich mehr Platz, käme zusätzlich ein Siebträger dahin, wegen Heißwasser und Dampf. (Bei mir wird der Kaffee immer kalt.........rrrrrrr, vergesse ihn einfach und Dampf macht ihn so schnell heiß.

    Bin froh und glücklich, dass Du meine Arbeit ein wenig kontrollieren kannst.....gibt Sicherheit, ja, und Anerkennung ohne die ein Mensch kein Mensch wird.....
    Dieter
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)
  • Seid gegrüßt,

    Thematik Ventil, genau gesagt es gibt ja mehrere, EV1 oder Dreiwegeventil welches am Montageblech befestigt ist, Bestell-Nr. 5213210181 Es dient mir nur dazu, mein Wissen zu erweitern.
    @Thomas II. Du hast schon alles richtig erkannt. Danke, besser geht es nicht.

    a) wie kann dieses Ventil mechanisch geprüft werden? Eingang Winkelseite kann ich nur in Richtung Schlauch mit Kraftanstrengung pusten. Ein hereinpusten von der Ausgangsseite ist nicht möglich.
    Ist dies der Grund warum sich die Auffangschale mit Wasser füllt?
    b) Hat der Block, das ist das Plastikteil am Ventil selbst, eine allgemeine Anzeige der Funktionsrichtung?
    Bei mir ist ein weißer Punkt beiderseitig vorhanden. (Vorder - und Rückseite)

    Persönlich glaube ich nicht, dass dieses Ventil eine Mitfunktion für Heißwasser und Dampf hat, wenn der Kaffeebezug möglich ist. Auch unter dem Aspekt dass es "nur" tröpfelt.
    Meine Prima Donna habe ich zwischenzeitlich in allen Teilen, soll heißen geordnet, alle einzelnen Kabel (von der Platine gelöst) alle Plastik und Metallteile, alle vorhandenen Schrauben, alle elektrische Teile, alle Baugruppen und Komponenten ohne mehrfach derselbigen, vollständig zerlegt.
    Den eigentlichen Fehler, also den "Übeltäter" der mir den Bezug von Wasser und Dampf verweigert, habe ich noch nicht gefunden. Aber es wird langsam eng, sich weiter zu verstecken........ :2757:

    Man muss diesem Forum mehr wie danken, dass man nötiges Wissen vermittelt bekommt. Insbesondere wenn man das Vertrauen gegenüber Reparatur Werkstätten für Kaffee Voll Automaten verloren hat.

    Snowfox
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)
  • Jo,

    snowfox schrieb:

    Persönlich glaube ich nicht, dass dieses Ventil eine Mitfunktion für Heißwasser und Dampf hat, wenn der Kaffeebezug möglich ist. Auch unter dem Aspekt dass es "nur" tröpfelt.
    leider doch... Diese Ventil steuert sehr wohl den Wasserfluss für heisses Wasser. Dieses ist auch mit ein Grund, warum ein Heisswasserbezug im Testmodus nicht möglich ist. :1f609:
    Dieses Ventil und das Ventil am Wasserauslauf "EV2" sind beide geschlossen. Bei Heisswasser sind beide Ventile geöffnet. Bei Dampf ist nur
    "EV2" geöffnet und "EV1" ist geschlossen, da sonst der Dampf im Thermoblock landet und der Druck kein Druck mehr ist.
    Stickhwort: Menge und Volumen :1f609:

    snowfox schrieb:

    Den eigentlichen Fehler, also den "Übeltäter" der mir den Bezug von Wasser und Dampf verweigert, habe ich noch nicht gefunden
    Doch, Du hast versucht da durch zu pusten... :1f600:

    snowfox schrieb:

    EV1 oder Dreiwegeventil welches am Montageblech befestigt ist, Bestell-Nr. 5213210181 Es dient mir nur dazu, mein Wissen zu erweitern.
    "EV1" hat drei Anschlüsse und zwei Schaltstellungen -> 3/2-Wege... :1f609:

    Das Ventil mit dem drei Anschlüssen (EV1), ist ein 3/2-Wege-Ventil (Anschlüsse "P"; "A" und "T", wobei "T" (der Gummischlauch) hier
    Bauartbedingt als Entlüftung (Drain) dient, damit das Ventil nicht gegen "Druck" arbeiten muss und so die Betätigungkraft ausreicht.
    Das Magnetventil "EV2" hat nur zwei Anschlüsse, wobei der eine Anschluss (Wasserauslass) immer Drucklos ist und somit dieses Ventil
    keine Entlüftung (Drain) braucht. Ähnlich wie bei einen "DruckREGELventil", damit der Steuerkolben "drucklos" arbeiten kann.
    Es darf also nicht dauerhaft Wasser aus diesen Schlauch kommen, sondern wenn dann nur Tröpfenweise, was auch im Betrieb normal ist.
    Wenn Du also, wenn auch mit Kraft, durch das "geschlossene" Ventil pussten kannst, dann ist dieses Ventil undicht -> einmal neu bitte. :1f609:
    Dann mach´ mal mit diesen Infos weiter....

    So denn...
    Werbung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thomas II. ()

  • .......ja mit viel Freude. Dauert halt ein wenig länger, da ich jede Schraube vorher nach Größe "vorschneide", um dann die daraus resultierende zu nehmen.

    Ach so:

    Thomas II. schrieb:

    Doch, Du hast versucht da durch zu pusten...
    soll das etwa spitzfindig heißen, das ein blindes Huhn auch mal ein Korn findet? Ja, ja ich hab immer gesagt: der Dank des Vaterlandes ist Dir gewiss.......rrrrrrrrr :1f602:

    Dir einen angenehmen und frohen Wochenanfang wünschend.....
    Nicht die Jahre in unserem Leben zählen, sondern das Leben in unseren Jahren zählt. (A.E.Stevenson)
  • Thomas II. schrieb:

    Bei Dampf ist nur
    "EV2" geöffnet und "EV1" ist geschlossen, da sonst der Dampf im Thermoblock landet und der Druck kein Druck mehr ist.
    Thomas, wenn EV1 geschlossen ist woher kommt dann das Wasser für die Dampfheizung? :1f609:
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!