ETAM 36.365 - Brühgruppe hängt oben => Kaffeesatzbehälter einsetzen / Test-Modus kann nicht aktiviert werden

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ETAM 36.365 - Brühgruppe hängt oben => Kaffeesatzbehälter einsetzen / Test-Modus kann nicht aktiviert werden

    Hallo Zusammen

    bisher lief meine dreijährige ETAM problemlos und fehlerfrei. Seit einigen Tagen zischte und blubberte diese bei der Kaffeeausgabe, mal mehr, mal weniger. Dabei ist mehr Wasser als sonst in der Auffangschalte gewesen.
    Gestern Abend hat der Antrieb beim runterfahren sich etwas lauter angehört, wobei ich mir nicht viel gedacht habe.

    Heute morgen wollte ich mir einen Cappuchino herauslassen. Der Antrieb muss beim Starten nochmal gefahren sein, die Maschine mahlt, vor der Kaffeeausgabe kommt plötzlich die Meldung "Kaffeesatzbehälter einsetzen".
    Zunächst überprüft, ob der Taster noch ok aussieht (Sichtprüfung) und zur Sicherheit den wenigen Kaffee rausgefegt. Keine Veränderung.
    Dann in den Testmodus gehen wollen => ging nicht.
    Anschliessend wollte ich die Brühgruppe herausnehmen - und war beim öffnen erstaunt, wo die denn ist. Nach ein paar Momenten des Überlegens habe ich realisiert, dass diese noch weiter oben hängt.

    Heisst konkret: Da ich nicht in den Test-Modus gelange, kann ich die Maschine auch nicht dazu bewegen, die Brühgruppe herunterzufahren.

    Zwei Fragen:
    • Bleibt mir nun nur noch der Ausbau der Brühgruppe? Oder gibt es eine manuelle Möglichkeit, die Brühgruppe wieder herunterzufahren?
    • Darüber hinaus - was kann dazu führen, dass die Brühgruppe hängt?
    @Heini-22 Du hattest mir hier ja empfohlen, den Antrieb zu fetten. Ich habe effektiv einen dummen Fehler begangen und Silikon für die Dichtungen verwendet :1f644: :1f644: :1f644: Könnte der Antrieb herausgesprungen sein? ETAM 36.365.M - keine Kaffeeausgabe, Gerät brummt leicht, Heisswasserausgabe geht
    Werbung
  • Ralf.M schrieb:

    Ich habe effektiv einen dummen Fehler begangen und Silikon für die Dichtungen verwendet
    Was heisst Silikon? Silikonfett oder .....


    Ralf.M schrieb:

    Bleibt mir nun nur noch der Ausbau der Brühgruppe? Oder gibt es eine manuelle Möglichkeit, die Brühgruppe wieder herunterzufahren?
    Ja, gibt es. Netzstecker raus, Gehäuse öffnen und das Ritzel des Antriebs per Hand drehen, damit die Brühgruppe runterfährt. Ist etwas mühsam und langwierig, aber geht.


    Ralf.M schrieb:

    Darüber hinaus - was kann dazu führen, dass die Brühgruppe hängt?
    Je nach Alter der Maschine ist es durchaus möglich das der Anrieb defekt ist. In den allermeisten Fällen reicht aber ein Tausch der Messingmutter.

    Delonghi ECAM Antrieb instandsetzen, Antriebsmutter tauschen

    Oder dieses Video:

    Delonghi + lange Spass mit der Maschine = regelmäßig Antriebsspindel + Brühgruppe schmieren + nur mit Amidosulfonsäure entkalken. :1f60e:
  • Ralf.M schrieb:

    Silkonfett - die Geräusche waren dadurch dennoch nicht weg...
    Gerät ist ca. 3.5 Jahre alt, dürfte damit noch gehen.
    Das mit dem Silikonfett für die Spindel ist nicht so tragisch. Kann man mal machen.
    Das Alter sagt nichts über den Zustand der Spindel und Mutter aus. Hängt hauptsächlich von der Anzahl der Bezüge ab. Also Laufleistung quasi.
    Und wenn die Spindel nach 3,5 Jahren das erste mal neues Fett gesehen hat, ist das auch nicht gerade gut.
    Delonghi + lange Spass mit der Maschine = regelmäßig Antriebsspindel + Brühgruppe schmieren + nur mit Amidosulfonsäure entkalken. :1f60e:
  • Wem sagst Du das hinsichtlich des Fetts - kam vorher noch nicht auf die Idee, mich näher damit zu beschäftigen.
    Mit dem Wissen von heute würde ich sicherlich einiges anders machen - teures Lehrgeld eben :1f923:

    Die Anzahl der Bezüge habe ich in der Tat schon länger nicht mehr angeschaut - geht ja gerade auch nicht :1f642:

    Gibt es eigentlich eine Art Serviceintervall abhängig von den Bezügen - ähnlich wie KM beim Auto? :1f60a:
  • @Heini-22 Ich musste mir zunächst Sicherheitstorx-Bits organisieren. Nun endlich geschafft.

    Gehäuse ist auch offen. Wenn ich am Ritzel mit Riemen drauf drehe (Ritzel = in deiner Anleitung zum Thema Antrieb instandsetzen Seite 3, unten rechts) , bewegt sich das grössere "Zahnrad" zwar mit. Auch die Welle dreht sich. Wenn ich in die eine Richtung drehe, ist weniger Widerstand, die Brühgruppe bewegt sich leicht. Drehe ich in die andere ist mehr Widerstand, sonst ist nichts spürbar.

    Die Brühgruppe bleibt aber davon unverändert. Es bewegt sich effektiv nichts.

    Habe auch ein Bild aus Blickwinkel Serviceklappe beigefügt.

    Die Frage ist nun für mich effektiv, ob ich überhaupt noch etwas selbst machen kann. Oder ist das ein Indiz, dass der Antrieb getauscht werden muss?

    P.S. Danke für Pflegehinweis, werde ich für die Zukunft berücksichtigen :1f44c:
    Bilder
    • IMG_20210216_1054566.jpg

      221,67 kB, 1.350×900, 3 mal angesehen
  • Du musst erst versuchen die Brühgruppe in die Entnahmeposition zu bringen.
    Ritzel drehen und gleichzeitig etwas die Brühgruppe nach unten drücken.
    Danach dann die Mutter tauschen. Die Welle ist gehärtet und übersteht das in den meisten Fällen.
    Delonghi + lange Spass mit der Maschine = regelmäßig Antriebsspindel + Brühgruppe schmieren + nur mit Amidosulfonsäure entkalken. :1f60e:
  • @Heini-22 Vielen, vielen Dank! Mit viel gefrickel habe ich es nun geschafft, die Brühgruppe wieder manuell nach unten zu fahren. Ein Problem gelöst, und viel gelernt - HAMMER! :1f4aa:

    Die Fehlermeldung "Kaffeesatzbehälter einsetzen" ist nach wie vor vorhanden. Kaffeesatzbehälter ist natürlich drinnen.
    Gibt es ggfs. eine genaue Stellung der Brühgruppe, die der Maschine sagt, passt alles? Oder ist das möglicherweise noch ein ganz anderes Problem?
    Werbung
  • @Heini-22 Die Lasche hatte ich vor allem schon einmal geprüft, die sieht noch gut aus, also nichts gebrochen o.ä.
    Die andere Variante wäre also Schalter ausbauen und durchmessen? Oder gibt es noch andere Möglichkeiten?

    Ich hätte am Freitag eine baugleiche Maschine, bei der ich eh den oberen Brühkolben wechseln darf (das war ja der eigentliche Grund, warum ich hier im Forum aufgeschlagen bin).
    Könnte dort die Teile ein wenig miteinander tauschen und schauen, woran es liegt. Denn alles was ich an Ersatzteilen benötige, muss ich aus DE bestellen (dauert mind. jeweils eine Woche).
  • @Heini-22 Da ich die Maschine das erste Mal geöffnet habe (also nebst Serviceklappe) hatte ich da keine Finger dran :1f642:
    Vielleicht war aber zu viel Feuchtigkeit o.ä. in der Maschine - wie eingangs geschrieben, hat die sich zuvor bei der Kaffeeausgabe undicht angehört.

    Ich tausche bei der 2. Kaffeemaschine eh den oberen Brühkolben (siehe anderer Thread). Habe daher nun auch die Teile bestellt und mal auf Verdacht einen Mikroschalter bestellt.
    Am Freitag kann ich mit der 2. Kaffeemaschine noch ein wenig Teilchen-Wechsel-Dich-Spielchen betreiben, um so das Problem kleiner zu machen.

    Muss daher selbst 2 Tage mich gedulden...
  • Neu

    @Heini-22 Was soll ich sagen - ich jetzt weiss, wo der Mikroschalter sitzt. Nur war das nicht das Problem :1f642:

    Sehr banal - und im IT-Umfeld würde ich sagen Fehlercode 50 (Problem sitzt vor dem Screen) - die Nabe des Behälters war abgebrochen - ich hab mir den zwar zuvor x-mal angesehen, aber nichts unauffälliges gesehen.
    Das nächste Mal passiert mir das nicht mehr :1f642:

    Maschine läuft nun wieder (temporär), das Problem mit dem vermeintlichen Wasseraustritt in der Maschine während der Kaffeeausgabe ist immer noch da. Löse ich mal an anderer Stelle.

    Danke wieder einmal für deinen grossartigen und schnellen Support :1f64f: :1f64f: :1f64f: :1f64f: :1f64f: