Delonghi ETAM 36.365.M Brühgruppen-Führung abgebrochen. Grund falsche oder zwei Premiumdichtungen.

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Delonghi ETAM 36.365.M Brühgruppen-Führung abgebrochen. Grund falsche oder zwei Premiumdichtungen.

    Hallo ich habe eine ETAM 36.365.M hier weil der Milchschaum nicht mehr funktionierte.
    Das Problem konnte ich jetzt lösen.
    Leider habe ich gedacht wenn ich die Maschine schon mal offen habe diese auch zu reinigen.
    Daher habe ich unteranderem die Brühgruppe zerlegt und gereinigt. Die Dichtungen wurde auch z.B. vom Kolben gewechselt.

    Dann wollte ich den ersten Kaffee herstellen und es gab ein lautes Geräusch.
    Nachdem ich Kunststoffteile dann gefunden habe, habe ich die zerbrochene Brühgruppenführung entdeckt.
    Kann mit bitte vielleicht jemand helfen oder erklären was diese Führung macht und dann diese nach hinten weggedrükt wird und wie dieses auf den Hebeln wirkt?
    Vielleicht ein Foto, Skizze, Video durch offene Klappe oder so.

    Ich habe das Ersatzteil hier liegen möchte es aber ungern wieder kaputt machen weil was mit der Brühgruppe oder so nicht stimmt

    Herzlichen Danke schonmal
    Werbung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Herby-KS ()

  • Hallo Heini-22,
    naja jeder Anfang ist vielleicht schwer.
    Also ich glaube schon mehr wie einen Schraubendreher gerade halten zu können denn ich mache dass mit Links :1f609: .

    Aber Spaß beiseite. Haben die Markierungen auf der Brühgruppe die gedachte Kennzeichnung der Hebelstellungen?
    Und wann muss die Brühgruppenführung genau wegschnappen und wann bewegt sie den Hebel?

    Kann es auch mit den Premiumdichtungen zusammen hängen?

    Braucht ihr Fotos oder so? Kann wer bitte helfen?

    Danke
  • Neu

    Hallo Heini-22

    danke für das Video. Vielleicht hat es geholfen, obwohl ich die Brühgruppe richtig zusammen gebaut hatte. Vielleicht auch einfach nur das anmelden hier im Forum. :1f609:

    Hatte gestern die Zeit und die Delonghi in den Test-Modus gesetzt und mir die Fahrt der Brühgruppe mit offener / ohne Klappe angeschaut.
    Dann gesehen, dass nur ein Hebel an der Führung (die abgebrochen war) bewegt wird. Die Hebel konnte man auch leicht bewegen
    nur am unteren "Punkt" ging es so schwer dass hier ein Hebel für die Bewegung nicht reichte. Dann gelesen, dass die "Premiumdichtungen" öfter Probleme machen.
    und siehe da hier liegt / lag der Fehler. Die Dichtungen haben im bestimmten Bereich eine zu hohe Reibung und daher kann der kurze Hebel nicht allein durch die Brühgruppenführung
    bewegt werden und nach dem 2-3 Versucht bricht die Führung ab.

    Also wieder rote Dichtungen eingebau und es funktioniert wieder.

    Mus man das Thema irgendwie schließen?

    Danke