ESAM 6600 Trester nass und zerfallen

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM 6600 Trester nass und zerfallen

    Ich benötige mal Holfe wo ich anfangen soll...
    Der Kaffeebezug funktioniert und der Kaffe schmeckt normal/gut.
    Das Problem ist das sehr viel Wasser auf dem Brühsieb ist und das Tresterpad nass ist und zerfällt. Ziemliche sauerei in der Maschine.
    Ich habe auch den Eindruck das da etwas nicht mehr ganz abdichtet, tropft lange nach.
    Könnte das ein Thema mit dem oberen Brühkolben sein?

    Ein weiteres Thema ist, dass nach jeden Bezug aufgeheizt wird.
    Dei Widerstände sind aber eigentlich gut.
    Werbung
  • Alter der Maschine ist unbekannt, hatte die gebraucht gekauft.
    Die Maschine hat ca. 19800 Bezüge.
    Entkalkt wird regelmäßig mit Zitronensäure.
    An der Maschine wurde immer das repariert was defekt war, wie zb. Brühgruppe überholt, Michschaumanschluss, schwarzer ABlaufschlauch...
    Ich bin mir hier nicht sicher ob das am Cremaventil liegen kann, habe da gerade ein neues eingebaut aber ohne Erfolg.
    Könnte der obere Zylinder damit zu tun haben?

    Zu den Widerstandswerten, ich habe halt am Erhitzer gemessen und hatte da ca. 80ohm angeklemmt und auch abgeklemmt. Woran könnte das liegen?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tomalu ()

  • tomalu schrieb:

    Entkalkt wird regelmäßig mit Zitronensäure.
    Schlecht !!! -> entkalkt wird mit Amidosulfonsäure :1f609: Eilfix, Durgol, etc. , wobei "Eilfix" güstig und sparsam ist !!!
    Also erst einmal neuen Entkalker besorgen und Maschine RICHTIG entkalken. Ruhig auch mehrmals. Auch den oberen Brühkolben.
    Den Entkalker auch mal "über Nacht" einwirken lassen. :such:
    Alter der Maschine: Seitlich hinter dem Wassertank in ein Barcode-Aufkleber. Da steht das Datum in Form einer Zahlenkolone drauf
    Foto machen und hochladen...

    tomalu schrieb:

    ich habe halt am Erhitzer gemessen und hatte da ca. 80ohm angeklemmt und auch abgeklemmt.
    Thermoblock defekt ( laut Deiner Messung) !! Normal sind da 40 Ohm (parallel 2x 80 Ohm).
    Kpl. Revision der Brühgruppe und des "oberen Brühkolben" -> Stichwort "großes Wartungs-Set" (O-Ringe).
  • tomalu schrieb:

    nur 6°dH hier habe und ich mit Zitronensäure immer gut hinkomme.
    Trotzdem löst Zitronensäure den Kalk nur an und auf. Der angelöste Kalk kann sich so also sukzessive aufbauen.
    Das ist nu´mal die Eigenschaft von Zironensäure und das wird auch nicht durch den Härtegrad des Wassers geändert. :1f609:

    tomalu schrieb:

    (Kolben incl. Erhitzer) Wird am einfachsten.
    Oder auch nicht.... Es gibt hier Fälle, wo nach dem kpl. Ersetzen der gesamten Einheit gar nix mehr ging. :1f644:
    Aber das muss wohl jeder für sich selbst entscheiden :1f607:

    tomalu schrieb:

    An der Maschine wurde immer das repariert was defekt war,
    Warum bleibst Du dann nicht dabei....?? Damit bist Du doch gut gefahren....
    Also: Thermoblock, O-Ringe. Empfehlung: Entkalker auf Basis von Amidosulfonsäure.. :1f642:

    Na denn, viel Erfolg...
  • Neu

    Die Maschine ist repariert, Erhitzer und oberer Kolben ist neu, die Antriebseinheit hab ich auch gleich überholt.
    Trester ist wieder trocken und Kaffee bestens.
    Habe jetzt ein neues Problem, ist eigentlich nicht so wild aber trotzdem störend.
    Es kommt immer wieder einmal vor das der Trester beim rüberschieben in den Behälter nicht in den Behälter fällt oder nur zur Hälfte, der Rest liegt dann in der Maschine. Ist allerdings trockner Satz.
    Vielleicht gibt es noch einen Tip was das sein kann.