ESAM 5708.S ( Perfecta ) Mahlwerk läuft zu kurz

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM 5708.S ( Perfecta ) Mahlwerk läuft zu kurz

    Hallo liebe De Longhi Experten,

    meine Perfecta treibt mich seit einigen Tage so langsam in den Wahnsinn. Trotz aller Versuche läuft das Mahlwerk nur für ca. 3 - 4 Sekunden bei einem doppelten Kaffee. Das Mahlwerk habe ich schon zwei ausgebaut und gereinigt ( nicht komplett aber das Transportrad für das Kaffee Pulver und das Mahlwerk ), einen Reset im Service Menü durchgeführt und das Mahlwerk leerlaufen lassen ( und dann nach der Warnanzeige noch ca. 5 weitere Bezüge ). Die Laufzeit vom Mahlwerk hat sich dadurch nur sehr gering verlängert. Hat von euch noch jemand einen Tipp wie ich den Fehler weiter eingrenzen kann ? Wie stellt die Maschine die Laufzeit vom Mahlwerk fest ? Ich habe am Mahlwerk keinen Impulsgeber oder ähnliches gesehen.

    MfG Maxidoman
    Werbung
  • Manche behaupten, das der Weg den die BG zurücklegt, bis zum oberen Endschalter gemessen wird.
    Dann wäre die "Reedplatine" Hallsensor unter dem Antrieb verantwortlich.
    Bei einigen hat der Austausch geholfen.

    Gruß
    Peter
    -------------------------------------------------------------------------------------------------------------------------------------------------------
    ESAM 5500
  • Peter55 schrieb:

    Manche behaupten, das der Weg den die BG zurücklegt, bis zum oberen Endschalter gemessen wird.
    Ist auch so :1f609:
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Neu

    Vielen Dank für euere Info´s. Ich hatte mir in der Zwischenzeit beide Endschalter für die Brüheinheit, Reedplatine und Wartungs Kit für die Brüheinheit bestellt. Alles ordentlich zerlegt, gereingt, gefettet und im Service Menü nochmal einen Reset durchgeführt. Die Maschine funktioniert wieder einwandfrei. Das Mahlwerk läuft jetzt bei einem doppelten Cafe ca. 6 Sekunden lang.

    Gruss Maxidoman

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Maxidoman ()