Probleme bei Heißwasser und Milchschaum

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Probleme bei Heißwasser und Milchschaum

    Ein herzliches Hallo in die Runde, ich hoffe Ihr könnt mir helfen. Ich habe mit meiner ESAM 6600 zwei Probleme.
    1. wenn ich heißes Wasser ziehen will, kommt ersteinmal viel Dampf, nach ein paar Sekunden läuft zügig heißes Wasser um zum Ende hin nur noch ein dünner Strahl.
    Mir ist es auch schon passiert wenn ich heißes Wasser zieht will das mir der Aufschäumer entgegen schoß und Wasser und heißer Dampf hinterher.
    2. wenn ich Milchschaum machen möchte kommt ersteinmal Dampf dann läuft der Milchschaum und zum Ende hin kommt nur noch Luft. Das Rohr im Milchbehälter ist aber gefüllt.

    Ich habe den Deckel mit Milchaufschäumer neu und die Anschlußkupplung zum Milchtank.Entkalkt habe ich die Maschine auch zweimal.
    Woran kann es liegen?
    Werbung
  • Neu

    Dresdner schrieb:

    Verwendet habe ich Essigessenz
    Hat im Kaffeevollautomaten nix verloren. Besorge dir einen Entkalker auf Amidosulfonsäurebasis, z.B. SHB, Eilfix etc und entkalke mal damit.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!