gelöst: Krachen beim Abschalten ECAM 23.420.sb

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • gelöst: Krachen beim Abschalten ECAM 23.420.sb

    Wer nicht lange lesen will schaut unten in die Lösung :)

    Hallo liebes Forum,

    nachdem meine Frage mit dem Wasserschwall nun gelöst ist und das scheinbar normal ist beim Spülen, bahnt sich die nächste Frage an.

    Die Maschine kracht manchmal wenn die Brühgruppe abwärtig über die Sperrklinke fährt. Alles was ich darüber lese, scheint auf ein normales Phänomen hinzudeuten, aber ich glaube das bei mir nicht so ganz.

    Wie man auf den Bildern sieht, verhakt sich der Abstreifer abwärts an der Sperrklinke, bis die beiden Teile mit einem Krachen aneinander vorbeirutschen. Der Abstreifer bewegt sich dabei nicht.
    Seltsamerweise tritt das nur auf, wenn die Brühgruppe leer fährt. Bei Kaffeebezug ist das nicht der Fall.

    Meine Frage nun: ist das so gewollt? Oder sollte sich die Klinke oder der Abstreifer bewegen? Falls da ein Defekt liegt, wo ist er? Abstreifer und Brühgruppe sind frisch gereinigt und gut gängig. Oder kann man die Abstreiferfeder zu stramm einbauen? (Ich wüsste nicht wie)

    danke euch für alle Tipps!
    Vg
    Sascha

    Video

    files.fm/f/n8eh7sx4r
    Bilder
    • C87C545E-8983-44CF-8618-57ED24B4B486.jpeg

      353,13 kB, 1.200×900, 77 mal angesehen
    • B437FD31-35ED-4166-AD2B-86356C07D956.jpeg

      356,37 kB, 1.200×900, 36 mal angesehen
    Werbung

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von asko58 ()

  • Danke für die Anregungen :1f642:

    Sorry, das alte Video ist schon wieder offline, ich stelle ein neues ein:

    files.fm/f/rzwtdr4sq


    Die Maschine hat 9600 Bezüge. Was die Quelle der Geräusche angeht, so kann ich es eindeutig verorten: der Tresterabstreifer bleibt an der Nase am Gehäuse hängen und springt dann bei genügend Druck über. Sollte der sich nicht zur Seite bewegen?

    Die Brühgruppe hatte ich zerlegt und - soweit ich das beurteilen kann - wieder richtig zusammengesetzt. Lediglich beim dem Gummiknuppel am Abstreifer war ich mir nicht ganz sicher wegen der Einbaurichtung. Alles ist aber schön leichtgängig. Der Abstreifer geht auch und streift die Tresterpads ab.
  • So, Update. Vielleicht hab ich den Fehler. Mir ist aufgefallen, dass der Kolben der Brühgruppe am oberen Totpunkt ein paar Zehntel Millimeter übersteht. Das führt dazu, dass sich der Abstreifer manchmal etwas verhakt. Vielleicht springt er dann über?

    Die Ritzel zu versetzen scheint mir aber zuviel, um das Bisschen auszugleichen. Hat jemand ne Lösungsidee?
    Bilder
    • CD7F9772-6C7E-467E-B797-033405E3C4F3.jpeg

      76,69 kB, 899×674, 12 mal angesehen
  • Lösung:

    So, ich antworte mir mal selbst und zeige eine mögliche Lösung:

    Nach viel Probieren mit der Brühgruppe habe ich festgestellt, dass die Zahnräder alle richtig waren und auch sonst alles ok war. Ich denke, lediglich der Abstreifer hat etwas zu viel Spiel und verkantete sich mit seinem scharfen unteren Rand am Kolbenrand.

    Lösung: Abstreifer ausgebaut und dessen Unterkante mit einem Skalpell ca. 1mm angefast, um die Kante zu brechen.

    Ergebnis: Abstreifer streift sauber ab und springt nicht mehr über, Maschine geräuschlos, ich glücklich :1f642: