HD8827/01: Alle LED blinken, nichts geht mehr

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • HD8827/01: Alle LED blinken, nichts geht mehr

    Hallo und schönen guten Morgen,

    dank dieses tollen Forums und der Sufu konnte ich schon einige leichte Vollautomatenprobleme in der Familie gut lösen, jetzt ist es aber an der Zeit meinen eigenen Vollautomaten zu reparieren und ich bin etwas ratlos :1f616: .

    Es handelt sich um eine Philipps HD 8827/01 ohne Probleme bis gestern morgen. Beim Anschalten und dem automatischen Spülen hat die Pumpe laute Geräusche gemacht, als ob sie trocken läuft. Es ist in der Folge auch KEIN Wasser unten aus dem Kaffeeauslauf heraus gekommen. Daraufhin habe ich nachgelesen, dass Philipps vorsieht den Wassertank ein paarmal neu einzusetzten... gesagt getan, folglich pumpt die Pumpe wieder akkurat ohne besondere Geräuschentwicklung... und jetzt mein Problem: die LED "Kein Wasser", "Allgemeine Warnmeldung" und die Espressotaste leuchten. Drücke ich daraufhin die Espressotaste gibt die Maschine KALTES Wasser aus der Aufschäumdüse aus, das ganze kann ich dreimal machen und dann leuchten seitliche ALLE LED rot :1f635: . Schalte ich die Maschine wieder aus und dann an wiederholt sich alles... Leider kann ich keine Lösund finden, vielleicht hat jemand von euch eine Idee? Vielen Dank und ein schönes Wochenende!
    Bilder
    • vlcsnap-2022-10-15-11h23m28s254.png

      766,24 kB, 506×900, 57 mal angesehen
    • vlcsnap-2022-10-15-11h24m09s667.png

      716,8 kB, 506×900, 46 mal angesehen
    Werbung