Brühgruppe hat Probleme

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Brühgruppe hat Probleme

    Hallo,

    ich hab ein Problem und konnte nicht feststellen wo das Problem hängt. (ESAM 5500

    Die Brühgruppe nehme ich auseinander um sie zu fetten, vor einiger Zeit habe ich zusätzlich die Spindel zum hoch-/runterfahren. Es hat alles eine Zeit lang gut funktioniert.

    Nun, seit einigen Tagen habe ich das Problem das die Brühgruppe die gebrauchten Kaffeepads (Kaffeesatz) nicht richtig in den Container wirft sondern in den Container und zusätzlich auf die andere Seite (wo nicht der Container steht) raußschmeißt (zum. ist dort immer alles voller Kaffee).
    Siehe Bild:



    Jemand eine Ahnung warum das ganze nach rechts austritt statt alles, wie gewohnt nach links in den Container?


    Liebe Grüße
    Werbung
  • Geht die Brühgruppe trotz fetten zu schnell wieder schwer? Dann wird es Zeit für 2 neue große Oringe
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Stefan schrieb:

    Geht die Brühgruppe trotz fetten zu schnell wieder schwer? Dann wird es Zeit für 2 neue große Oringe
    Hey, Dichtungen wurden vor knapp einem Jahr gewechselt. Gehen nicht schwer. Fetten machen ich zwischendurch mal. War jetzt weil ich den ganzen Antriebsstrang repariert habe, da habe ich sie mitgefettet.

    Leider kann ich mir das ohne die Klappe/Tür nicht anschauen, ich weiß nicht genau wo der Endschalter sitzt um das auszuprobieren.

    PS.: Dichtungen wurden ehr vor 1/2 Jahr gewechselt.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chiller ()

  • Chiller schrieb:

    Leider kann ich mir das ohne die Klappe/Tür nicht anschauen, ich weiß nicht genau wo der Endschalter sitzt um das auszuprobieren.
    Tür aufmachen, dann siehst du oben an der Kante mittig eine Lasche.
    Diese betätigt den Schalter für die Türerkennung.

    Lange Kaffeespaß mit Delonghi = Brühgruppe + Antrieb regelmäßig schmieren + entkalken mit Amidosulfonsäure :1f44d:
    ESAM 3.120S EX.1 (BJ 12/2015) im Büro Stand 05.03.2022 = 57200 Bezüge. :1f44d:
  • Heini-22 schrieb:

    Chiller schrieb:

    Leider kann ich mir das ohne die Klappe/Tür nicht anschauen, ich weiß nicht genau wo der Endschalter sitzt um das auszuprobieren.
    Tür aufmachen, dann siehst du oben an der Kante mittig eine Lasche.Diese betätigt den Schalter für die Türerkennung.



    Perfekt, schau ich heute Abend mal dann sehe ich wann genau das Problem auftritt. Ist zwar ne andere Maschine aber sollte ja immer ähnlich funktionieren.


    Heini-22 schrieb:

    Stefan schrieb:

    Geht die Brühgruppe trotz fetten zu schnell wieder schwer?
    Ja, das ist in den meisten Fällen die Ursache für unkontrollierten Tresterauswurf.
    Stimmt allerdings gerade aufgrund das der Kolben und Trester ohne Probleme sich bewegen lassen und das von jetzt auf gleich kam ist es schwierig. Ich werde es dann sehen wenn die Tür offen ist. Dann sieht man eindeutig welches Problem besteht.
  • So, hab das ganze mal Untersucht (5x hintereinander), funktioniert einwandfrei, ich habe keine Ahnung was das Problem sein soll. Oder wie ich es verursachen kann.

    Ich hab ein Video, vielleicht kann jemand drauf schauen und sagen ob da alles normal ist. Bisschen Kaffeesatz bleibt ja auf dem Sieb kleben weil der Trester nicht zu 100% schließt bzw. unten ist. (PS: hinten an der Wand ist nur Silikonfett für das Gleiten, nicht beirren lassen)

  • Chiller schrieb:

    So, hab das ganze mal Untersucht (5x hintereinander), funktioniert einwandfrei, ich habe keine Ahnung was das Problem sein soll. Oder wie ich es verursachen kann.

    Ich hab ein Video, vielleicht kann jemand drauf schauen und sagen ob da alles normal ist. Bisschen Kaffeesatz bleibt ja auf dem Sieb kleben weil der Trester nicht zu 100% schließt bzw. unten ist. (PS: hinten an der Wand ist nur Silikonfett für das Gleiten, nicht beirren lassen)
    So wie es aussieht - funktioniert einwandfrei.
    Am besten wieder nachschauen, sobald der Fehler wieder auftritt.
    -------------------------------------------------------------------------------------------------------------------------------------------------------
    ESAM 5500
    Sage Barista Express
  • Peter55 schrieb:

    Chiller schrieb:

    So, hab das ganze mal Untersucht (5x hintereinander), funktioniert einwandfrei, ich habe keine Ahnung was das Problem sein soll. Oder wie ich es verursachen kann.

    Ich hab ein Video, vielleicht kann jemand drauf schauen und sagen ob da alles normal ist. Bisschen Kaffeesatz bleibt ja auf dem Sieb kleben weil der Trester nicht zu 100% schließt bzw. unten ist. (PS: hinten an der Wand ist nur Silikonfett für das Gleiten, nicht beirren lassen)
    So wie es aussieht - funktioniert einwandfrei.Am besten wieder nachschauen, sobald der Fehler wieder auftritt.

    Danke für deine Expertise.
    Der Fehler tritt immer öfter auf aber jeden mal wo ich es mit offener Klappe versuche passiert das Problem nicht. Ich werde langsam wahnsinnig.

    Mir ist noch was eingefallen, ich hab den kompletten hinteren Antrieb entfernt um eine neue Spindelmutter hinzuzufügen bzw. ausgetauscht, das Problem das der Kaffeesatz manchmal auch nicht im Behälter landete war davor auch präsent aber weit nicht so oft.
    Aber ich weiß nicht was ich da falsch gemacht haben könnte, eigentlich nichts weil man auf dem Video sieht wie die Brühgruppe zum Kolben hochfährt und auch wieder runter, das knacksen bzw. einrasten ist auch präsent.

    Noch eine Ahnung woran es liegen könnte?


    Liebe Grüße der langsam Wahnsinnig-werdende :1f602:
    Werbung
  • An dem Auswerfer ist doch eine Spindel geschraubt.
    Die hakt sich beim abfahren in die angeschraubte Nase unten links ein und dreht dann den Auswerfer.
    Vielleicht die Konstruktion Schlitten etwas zuviel ausgeschlagen und fährt manchmal vorbei ?
    Oder etwas beschädigt ?
    -------------------------------------------------------------------------------------------------------------------------------------------------------
    ESAM 5500
    Sage Barista Express
  • Peter55 schrieb:

    An dem Auswerfer ist doch eine Spindel geschraubt.
    Die hakt sich beim abfahren in die angeschraubte Nase unten links ein und dreht dann den Auswerfer.
    Vielleicht die Konstruktion Schlitten etwas zuviel ausgeschlagen und fährt manchmal vorbei ?
    Oder etwas beschädigt ?

    Leider nein, die Trester-Spindel bzw. die Spindel die den Trester bewegt rastet super ein in der Maschine und dreht. An der Maschine ist nicht mal ein Kratzer, so nach dem Motto. Die Maschine wird mich noch überleben.
    Auch hätte ich das mit offener Klappe sehen müssen wenn es der Fall gewesen wäre.
    Ich hab jetzt mal alle O-Ringe ausgetauscht, sowohl obere Brühgruppe als auch untere, mal schauen ob es das Problem beseitigt. (Wobei alle drei O-Ringe wirklich gut aussahen.)
  • Dann kann ja nur die BG schwergängig sein, das der Kolben mal hängen bleibt.
    Das Sieb mit dem Daumen nach unten drücken.
    Etwas Silikonfett in den Zylinder streichen wirkt Wunder.
    -------------------------------------------------------------------------------------------------------------------------------------------------------
    ESAM 5500
    Sage Barista Express