EAM 3500 mit der Meldung "Kaffeebohnenbehälter füllen"

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • EAM 3500 mit der Meldung "Kaffeebohnenbehälter füllen"

    Meine DL 3500 (Kauf 06/2007) macht seit heute trotz gefülllten Kaffebohnenbehälter die Meldung "Kaffeebohnenbehälter füllen".

    Habe bereits einmal den Behälter losgeschraubt und gesäubert, abgesaugt. Danach funktionierte es noch zweimal, aber nur wenn ich kräftiges oder sehr kräftiges Aroma gewählt habe.

    Aktuell funktioniert sie aber wieder überhaupt nicht mehr.

    Was kann ich machen? Garantie ist leider schon abgelaufen.
    Werbung
  • Hört sich das Mahlwerk anders wie sonst an? Hast du den Auslaßschacht vom Mahlwerk gereinigt? Zieht das Mahlwerk überhaupt Bohnen ein?
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Stefan schrieb:

    Hört sich das Mahlwerk anders wie sonst an? Hast du den Auslaßschacht vom Mahlwerk gereinigt? Zieht das Mahlwerk überhaupt Bohnen ein?
    Ich habe die Schrauben vom Schacht gelöst und alle Bohnen entfernt. Danach lief es unter Einstellung "normales Aroma" jedoch immer noch nicht. Dann haben wir es mit "sehr kräftigen Aroma" probiert und dort lief es dann. Nach erneutem Wechsel auf ein anderes schwächeres Aroma lief es nicht mehr. Das Mahlwerk zieht auch keine Bohnen mehr ein. Benutze sonst immer Bohnen von Dallmeyer, jetzt habe ich erstmalig Jacobs Krönung Caffe Variation genommen und schon funzt es nicht mehr.. :1f615:

    Habe jetzt den Tipp vom blockierten Mahlwerk gefunden und werde ihn mal testen..Das blockierte Mahlwerk

    So alle Lösungsmöglichkeiten befolgt, sogar die letzte Option mit der 10er Mutter gemacht. Danach fing die Maschine auch endlich wieder an zu mahlen. Vorher nicht.

    Bohnen eingefüllt und bei der Einstellung "sehr kräftiges Aroma" bekam ich wieder einen Espresso. Danach auf "normales Aroma" gestellt und was passiert.. :1f915: Meldung "Kaffeebohnenbehälter füllen" erscheint...Noch einer ne Idee?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von scp06 ()

  • Hallo,

    es bleint dir nur mehr das Mahlwerk auszubauen und zu zerlegen wie in der Anleitung hier im Forum, damit kannst du auf alle Fälle einen evtl. Fremdkörper entfernen, oder was auch möglich ist die verschlissenen Mahlsteine tauschen.

    lg

    Hannes
    VA-Werdegang : AEG CaFamosa 81 >> Krups Orchestro FNF5 Plus >> DeLonghi ESAM 4300 >> DeLonghi EAM 2500 @work
    ST-Werdegang: Gaggia New Baby Twin >> La Scala Butterfly FW >> Bezzera Giulia FW >> LaSpaziale Vivaldi II / La Pavoni Professional
    Mühlen: Quickmill Apollo >> Mahlkönig Vario 2 / Bezzera BB05 >> Niche Zero
  • Maschine (Abdeckungen) öffnen, Anleitung dazu findest du im Downloadbereich. Wenn du das Oberteil runter hast und die 2 Kabel vom Mahlwerk an der Platine abgezogen hast, kannst du das Mahlwerk samt Bohnenbehälter rausheben.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • So heute habe ich noch einmal das Mahlwerk mir vorgenommen. Danach funktionierte es mit der Einstellung "normales Aroma" so lange wie ich wollte. Dann der Versuch, es mit "kräftigen Aroma" zu schaffen. Nur dann erfolgte wieder die Fehlermeldung "Kaffeebohnenbehälter füllen". Könnt ihr euch das erklären, dass eine Umstellung von normalen Aroma diese Fehlermeldung produziert? Liegt es evtl. gar nicht an dem Mahlwerk? Wiviel Bezüge hält denn erfahrungsgemäß dieses Mahlwerk?
    Bisher habe ich mein Gerät während der Garantiezeit gen Duisburg zum Service Center Walzer geschickt. Habt ihr mit anderen Reperaturdienste gute Erfahrungen und könnt mir diese empfehlen?
  • So, entgegen den ersten Aussagen eines Service Centers hat man 3 Jahre Garantie oder 5000 Tassenbezüge. Ich hatte noch keine 5000 Tassenbezüge und somit auf kostenlose Garantie gehofft. Heute kam der Kostenvoranschlag:
    Defekt: Mahlwerk: Preis für ein neues: 50,20 EUR und Durchlauferhitzer defekt: Neu: 43,05 EUR und ein O-Ring: Material: 94,53 EUR + Lohn + Versand + MwSt komme ich auf 173,00 EUR

    Und nun?

    Was würdet ihr mir vorschlagen:

    Habe 3 Ideen:

    1. Als defektes Gerät verkaufen -evt. 100 oder 150 EUR bekommen und in eine neue Maschine investieren

    2. Gerät lt. Kostenvoranschlag fertig machen lassen und
    a) weiter benutzen...nur wie lange hält die Maschine noch
    b) durchgeschecktes Gerät verkaufen, evtl. so um die 280 EUR erlösen und ein neues Gerät kaufen

    Bin gerne auf eure Meinungen gespannt.
    Werbung
  • HelmutBoe schrieb:

    scp06 schrieb:

    Ich hatte noch keine 5000 Tassenbezüge und somit auf kostenlose Garantie gehofft.
    Garantie bei DL: 3 Jahre oder 5000 Tassen. 3 Jahre sind um, also keine Garantie mehr. Sind die 5000 Tassen vor Ablauf der drei Jahre erreicht, auch keine Garantie mehr.

    Lg Helmut :2615:
    Und ich hatte nicht oder sondern und gelesen. Dann angerufen und sogar die Bestätigung bekommen. Nun ja, war ja irgendwie klar. Sonst könnte ja einer nach 10 Jahren ankommen und sagen, noch keine 5.000 Tassen bezogen. Was würdest du denn an meiner Stelle nun machen?
  • Bei dem angeblich defekten Thermoblock wäre ich etwas vorsichtig, vielleicht muss dieser nicht getauscht werden, sondern nur wie bei allen EAM-Modellen üblich die Dichtung am Raccord ersetzt werden. Das würde die Selbstreparatur noch günstiger gestalten.
    Und wie Helmut schon schreibt, reicht es auch, nur die Mahlsteine zu wechseln. Dann wirds noch mal günstiger.

    Gruß
    Gregor

    VA-Werdegang: Jura E75 06.2006-10.2006 >>> Jura S9 Avantgarde 10.2006-07.2007 >>> 08.2007-04.2008: DeLonghi PrimaDonna
    ST-Werdegang: Gaggia Evolution mit Demoka M-203 10.2007-01.2009 >>> Arte di Poccino Bar (ST+Mühle) seit 01.2009 >>> ab 03/2009 La Spaziale Mini Vivaldi + Eureka MCI/T seit 12/2009 Casadio Instantaneous >>> ab 04/2013 Bezzera 2000AL
  • Entweder, die Heizung ist defekt, oder eine Undichtigkeit hat zu sehr starker Korrosion und somit Zerstörung des Materials geführt.
    Oft ist aber nur die Dichtung am Raccord defekt, Servicebetriebe tauschen das ganze Teil, aus Sicherheit und wegen der Gewährleistungansprüche.

    Da die Maschinen beim Servicebetrieb geprüft werden, ist es nicht verwunderlich, wenn mehrere Posten auf dem Kostenvoranschlag auftauchen, nicht alle defekten Teile führen gleich zum Ausfall
    der Maschine, manchmal geht das schleichend, ohne dass man etwas merkt.

    Gruß
    Gregor

    VA-Werdegang: Jura E75 06.2006-10.2006 >>> Jura S9 Avantgarde 10.2006-07.2007 >>> 08.2007-04.2008: DeLonghi PrimaDonna
    ST-Werdegang: Gaggia Evolution mit Demoka M-203 10.2007-01.2009 >>> Arte di Poccino Bar (ST+Mühle) seit 01.2009 >>> ab 03/2009 La Spaziale Mini Vivaldi + Eureka MCI/T seit 12/2009 Casadio Instantaneous >>> ab 04/2013 Bezzera 2000AL
  • So, ich greife das Thema mal wieder auf.

    Was ist in der Zwischenzeit passiert?
    Der Themenersteller scp06 (Stefan) hat mir die Maschine vergangene Woche zugeschickt. Habe die Brühgruppe gängig gemacht und reichlich Kaffees bezogen: keinerlei Fehlermeldung! TB, Raccord und auch sonst optisch keine Fehler, Undichtigkeiten festzustellen. Ein Vorgänger hatte lediglich ein paar Gehäuseschäden verursacht: bei den beiden hinten links (Mahlwerkseite) waren die Aufnahmen (Gewinde abgerissen/geklebt), hinten links und vorn rechts bei den Schrauben für den Deckel jeweils Gehäuseteile gebrochen.

    Stefan hat die Maschine am Freitag (07.01.) wieder abgeholt und mir gesternabend das nachstehende Foto mit folgendem Kommentar :
    die Meldung auf dem beiligenden Foto ist leider kein Foto vor damals...es ist leider die Meldung nach ca. 10 Kaffeebezügen..gestern lief es noch einwandfrei.
    per PN zugeschickt:


    Also doch die Mahlsteine wechseln? Hatte mangels Fehlermeldung darauf verzichtet... :floet:

    LG
    Helmut :2615:
    Werbung
  • Wäre die nächste Maßnahme, die ich durchführen würde. Oder sind die verwendeten Bohnen extrem ölig? Mahlsteine evtl. verklebt?
    Würde noch die Trestermenge mal begutachten und evtl. abwiegen.

    Gruß
    Gregor

    VA-Werdegang: Jura E75 06.2006-10.2006 >>> Jura S9 Avantgarde 10.2006-07.2007 >>> 08.2007-04.2008: DeLonghi PrimaDonna
    ST-Werdegang: Gaggia Evolution mit Demoka M-203 10.2007-01.2009 >>> Arte di Poccino Bar (ST+Mühle) seit 01.2009 >>> ab 03/2009 La Spaziale Mini Vivaldi + Eureka MCI/T seit 12/2009 Casadio Instantaneous >>> ab 04/2013 Bezzera 2000AL