WMF 800 Temp. Fühler Dampf

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Hallo,

    nachdem ich nun auch Dank der Informationen hier den Dampffühler getauscht habe ist folgendes Verhalten aufgetreten:
    - Maschine heizt nach dem Einschalten auf (wobei ich den subjektiven Eindruck habe, daß es länger geht als vor der Reparatur)
    - Wenn ich den ersten Kaffee beziehe schaltet die Maschine ab (Power off)
    - sofortiges wiedereinschalten geht nicht
    - nach ca. 2 Minuten kann die Maschine eingeschatet werden, ist sofort bereit und liefert Kaffee
    - das Verhalten ist zu 100% reproduzierbar

    Hat jemand eine Idee, woran das liegt? Dampffühler nicht weit genug reingesteckt??

    Gruß
    Thomas
    Werbung
  • tk29 schrieb:

    - Maschine heizt nach dem Einschalten auf (wobei ich den subjektiven Eindruck habe, daß es länger geht als vor der Reparatur)
    - Wenn ich den ersten Kaffee beziehe schaltet die Maschine ab (Power off)
    - sofortiges wiedereinschalten geht nicht
    So ein Verhalten kenne ich nicht.
    Wenn das an unzulässig hohen Temperaturen liegt, dann müsste die Maschine diese auch messen.
    Liegt der Fühler zu isoliert und misst stark verzögert, kann der Kessel zu lange und zu heiss werden.

    Aber wie gesagt, keine Ahnun, ob dass dieses Verhalten erklärt.
    In jedem Fall ist die korrekte Platzierung eines Temperaturfühler wichtig, damit die Regelung auch genau weiß wo sie steht.
    Gruss Ingo ;)
    --
    VA:WMF800 (ehem. Alfi Alfino, Solis Master Top & Pro) ST:La Spaziale S1 Dream, Gaggia Classic 9303/01 (Ex Bezzera Strega, Expobar Brewtus III DB PID, VBM Domobar Inox PID)
    Mühle: Mahlkönig K30ES, Niche (ehem. Mahlkönig Vario, Mazzer Mini) Kaffeeröster: Yücel 5Kg Trommelröster, Gene CBR-101 u. Röstbiene II
  • Prima.

    Ich habe heute bei einer WMF800 den NTC erneuert.



    Hier ist der Absatz gut zu sehen, danach passt nur noch ein 3mm Bohrer rein. Ca. 40mm bis unten, 28mm bis zum Absatz
    Der NTC muss unten in die runde Mulde gesetzt werden (grün)
    BOHRER AM BESTEN NUR SEHR VORSICHT ODER GLEICH NUR IM LINKSLAUF NUTZEN

    Gruss Ingo ;)
    --
    VA:WMF800 (ehem. Alfi Alfino, Solis Master Top & Pro) ST:La Spaziale S1 Dream, Gaggia Classic 9303/01 (Ex Bezzera Strega, Expobar Brewtus III DB PID, VBM Domobar Inox PID)
    Mühle: Mahlkönig K30ES, Niche (ehem. Mahlkönig Vario, Mazzer Mini) Kaffeeröster: Yücel 5Kg Trommelröster, Gene CBR-101 u. Röstbiene II

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 'Ingo ()

  • Wetterprophet schrieb:

    könnt ihr mir sagen, ob ich einen Fehler beim Kauf der Wärmeleitpaste machen kann? Welche Produkt empfehlt ihr?
    Ich benutze welche aus dem Elektronikbedarf. Ist weiß, gibt es z. B. bei Conrad Electronik. Paste für Prozessoren aus der Computertechnik geht auch. Viel wichtiger ist, die nur ganz dünn auftragen. Die Paste verhindert hauptsächlich verbleibende Luft zwischen den Materialien, die ja bekanntlich gut isoliert. Zur Vesserung der Leitfähigkeit haben die noch Metallanteile.
  • So billig wie möglich, in jedem Computershop haben die sicher Tüten davon liegen.
    Ich hatte mir einmal Amasan gekauft - Top
    Gruss Ingo ;)
    --
    VA:WMF800 (ehem. Alfi Alfino, Solis Master Top & Pro) ST:La Spaziale S1 Dream, Gaggia Classic 9303/01 (Ex Bezzera Strega, Expobar Brewtus III DB PID, VBM Domobar Inox PID)
    Mühle: Mahlkönig K30ES, Niche (ehem. Mahlkönig Vario, Mazzer Mini) Kaffeeröster: Yücel 5Kg Trommelröster, Gene CBR-101 u. Röstbiene II