Problem mit der Brüheinheit Delonghi Magnifice

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • Problem mit der Brüheinheit Delonghi Magnifice

    :1f644: Verzweiflung... :irre: Ich wollte mir einen Kaffee raus lassen, schalte die Maschine ein, Reinigung beginnt mit Spülen und dann gabs einen ganz üblen Brummer und die Maschine blinkte rot...

    Folgendes Problem besteht jetzt, ich versuch es mal Euch so gut wie möglich zu beschreiben. Wenn der Tresterabstreifer nach links fährt ist doch unten die Schraube und diese passt nicht mehr in die feste Halterung in der Maschine. Die komplette Brüheinheit ist wie ausgeleiert, wenn ich die Brüheinheit leicht mit den Fingern nach oben links drücke, lässt sich der Tresterabstreifer mit der Schraube unten wieder drehen aber so bald ich los lasse ist die Brüheinheit wieder leicht unten.

    Es wäre klasse, wenn Ihr mir weiterhelfen könnt :verneig: :1f642: , brauch ich nur eine neue Brüheinheit oder ist die Maschine reif für den Kaffeemaschinen Himmel? :2639: :mpf:

    Verzweifelte Grüße

    Sandra

    Ich hab jetzt mal versucht per Foto das Problem drauf zu bekommen (das Bild mit Finger zeigt, dass die Schraube unten nicht ganz richtig mehr sitzt die den Trester bewegt, wenn man die Brüheinheit mehr nach links oben drückt, dann geht die Schraube wieder)
    Bilder
    • IMG_3485.jpg

      267,52 kB, 2.448×3.264, 181 mal angesehen
    • Foto1.JPG

      448,55 kB, 1.632×1.224, 201 mal angesehen
    Werbung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sacz ()