Gregor Administrator

  • Männlich
  • 36
  • aus Saarland
  • Mitglied seit 3. September 2008
Letzte Aktivität

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • meas -

    Hallo Gregor,
    bei meiner AEG Silenzio ist ein Microtaster der Steuerplatine defekt. Leider habt ihr gerade keinen im Shop (0 auf Lager). Im Internet finde ich nichts passendes. Kannst Du mir einen Tipp geben wo ich so einen Taster bestellen kann.
    Ich wäre für Hilfe sehr dankbar.
    Beste Grüße aus der Teddybären Weltstadt Giengen an der Brenz
    Martin

  • lurchi -

    Hallo Gregor,
    meine ESAM 04.320 ist jetzt ca. 5Jahre alt und seit kurzem läuft das Wasser direkt in die Abtropfschale.
    Ich habe die Rückseite abgebaut und festgestellt dass das Wasser vom Magnetventil direkt in die Schale gepumpt wird.
    Im Forum wurde mir geraten das Magnetventil auszutauschen. Das Magnetventil ist aus Metall, im Shop finde ich nur eins aus Kunststoff und ich weiß nicht ob es ein 2-Wege oder 3- Wege Ventil ist. Wo könnte ich das Magnetventil kaufen und wo bekomme ich eine Anleitung zum Aus-u. Einbau ?
    Vielen Dank

  • wuschel2016 -

    Hallo Gregor wo kommst du vom Saarland her?

  • Dienstleister -

    Hallo Gregor, muss mal wieder sagen: 1A dieses Forum! Vielen Dank! Einziger Nachteil; man nervt sich nur noch rum, wenn man mal auf ein anderes Forum geht, weil es dort für den verwöhnten "Kaffee-Welt" - Kenner oft eher chaotisch zu und hergeht... Weiter so!

  • Reschie -

    Hallo Gregor, ich habe eine Delonghi esam 5500. Mein Problem ist das der Kaffeeauslauf dicht ist. Ich habe gestern alles gereinigt( obere Brühkolben + den schwarzen Schlauch) es war auch alles wieder gut. Nun habe ich 4- 5 Tassen normal rausbekommen und jetzt habe ich das gleiche Problem wie gestern. Ich habe gelesen das der Kaffee eventuell zu fein gemahlen ist. Meine Mahlstufe ist die 7. Ich habe die Mahlstufe immer so. Woran kann es liegen das ,dass Problem jetzt so häufig Auftritt?

    Viele Grüße Reschie...

  • GuenterB -

    Hallo Gregor, anbei die Fehlerbeschreibung meines Problems.
    Typ: DeLonghi Perfecta ESAM 5400 Bj. 2013
    Brüht ohne Probleme Kaffee, wenn man allerdings die Taste für Dampfausgabe betätigt, fliegt der FI raus. Und zwar wenn das Display auf Funktion Heißwasser steht funktioniert erst einmal Heißwasser und das Wasser fließt, drückt man zwecks Abschaltung die Taste nochmals fliegt der FI raus. In der Funktion Dampf fliegt der FI direkt raus sobald man die Dampftaste drückt. Macht man den FI wieder rein, geht die Kaffeefunktion einwandfrei. Habe bereits die bei der obenliegenden silbernen Heizeinheit(?? oder was ist das) die beiden Kabel braun und weiß abgezogen, aber das Problem ist trotzdem da sobald man Dampf betätigt wie oben beschrieben. Messgerät vorhanden, Maschinenbauingenieur mit akzeptabelen E-Technik Kenntnissen. Hast Du vielleicht einen Hinweis, mögliche Vorgehensweise? Dank Dir bereits im Voraus . Günter

  • GuenterB -

    Hallo Gregor, wie kann ich ein Problem mit meiner DeLonghi ESAM 5400 ins Forum stellen, um Unterstützung zu bekommen bei der Fehlerbehebung? Gruß GuenterB

  • det2fe -

    Hallo Gregor, zu deiner Beschreibung der Testmodi bei ESAM ohne Display (Kap 3.1) habe ich einen Hinweis:
    Brühgruppe hoch- und runterfahren geht nur, wenn Wasser- und Tresterbehälter eingesetzt sind und die Serviceklappe geschlossen ist.
    Wäre nett, wenn du das gelegentlich in der Anleitung ergänzen könntest - danke!

  • Didi1960 -

    Hallo Gregor,
    bin seit gestern Abend Mitglied, und mir nicht ganz sicher ob mein Problem in der Vorstellungsrunde richtig platziert ist.
    Deshalb schicke ich es Dir nochmal direkt.
    Hallo miteinander,
    hab gerade Euer Forum entdeckt und mich sofort registriert.
    Ihr habt so tolle Beiträge, und sicher könnt Ihr mir auch helfen.
    Mein Problem ist folgendes.
    Bei unserer Primadonna Avant 6700 Ex1 läuft nur beim Milchschaumbezug sehr viel Wasser in die Tropfschale. Ich habe beide Magnetventile gewechselt, das Wasser läuft aber immer noch. Daraufhin hab ich an dem Magnetventil mit den 3Anschlüssen, den oberen Überdruckschlauch abgezogen und ein Stück Schlauch drauf gesteckt und nun Mich bezogen. Man hört wie sich Drück aufbaut. Dann öffnet das untere Magnetventil und der Dampf und Wasser laufen über den Überdruckablauf vom oberen 3-wege Ventil in die Auffangschale. Kurz danach erst öffnet das 3-wege Ventil und Milchschaum kommt.
    Wie gesagt, beide Ventile sind neu. Wenn ich die Maschine dann abschalte, läuft sehr viel Wasser über den Oberen Ablauf vom 3-wege Ventil in die Auffangschale. Erst danach wird der Kaffeeauslauf gespült.
    Ist es eigentlich normal das bei dem 3-wege Ventil von der Eingangseite, Durchgang zum oberen Überdruckablauf besteht?
    Wenn ja, dann müssten beide Ventile doch eigentlich gleichzeitig öffnen, bzw das obere früher und nicht wie bei mir, das unter.
    Könnte ein defekter TRIAC für das falsche öffnen verantwortlich sein?

    Ihr seid meine letzte Hoffnung.
    Würde mich über Eure Hilfe sehr freuen.

    Liebe Grüße
    Dietmar

  • helgalang -

    guten abend gregor,
    meine delonghi spinnt, macht keinen kaffee mehr.
    habe entkalkt danach wars aus kein heisswasser kein kaffee.
    alle schäuche runter und gereinigt, thermooblock war total zu hab einen neuen gekauft eingebaut, heisswasser geht wieder (nicht viel und mit wenig druck) aber leider kein kaffee. ich bräuchte bitte deine hilfe. was könnte ich noch machen.
    lg helga

  • didbuch -

    • Guten Tag Greog,
    • meine DeLonghi Magnifica Esam 3200 geht nicht mehr stattdessen blinkt die Tresterlicht.
    • Ich versuche mal das Ganze möglichst genau zu beschreiben...
    • 1. ich schalte die Maschine ein, Spülvorgang läuft ganz normal
    • 2. Ich drücke auf den 1 Tassenbezug
    • 3. die Brühgruppe fährt hoch und nun blinkte Tresterleuchte und es geht gar nix mehr.
    • ich habe schon alle Test Modus und reset probiert, es hilf nicht weiter.
    • Ich danke schon im Voraus für eure Zeit und eure Hilfe!

  • Thbo -

    Hallo Gregor
    erscht mo schene Gruß ins Saarland komme ach do her wohne awa schon seit 87 in Hessen
    vieleicht kannst du mir helfen ich bekomme bei der Delonghi eletta Cappochino Plus (ECAM 45366 W) nur die seiten teile und den hinteren Deckel ab
    möchte die Brühgruppe austauschen da ich immer wasser im Auffangbehälter habe habe . hast du eienen Tipp wie ich den oberen Deckel abbekomme um an die Brühgruppe ranzukommen
    Grüße Thomas

  • bingoingo8 -

    Guten Morgen Gregor, habe eine esam 6700 ex2 mit einem Lcd Pixelfehler. Jetzt möchte ich das von dir beschriebe Ersatz lcd CFAH2004K-TMI-JP bestellen, der Lieferant gibt 2 verschiedene Ohm stärken an : 0 oder 33 Ohm, was soll ich bestellen? Danke im voraus und viele Grüße Ingo

  • bfischer -

    Hallo Gregor, kann im Bereich "Downloads" keine downloads abrufen! Fehler: Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.
    Was muss ich tun?
    Danke

  • edriag -

    Hallo Gregor, bei meiner Primadonna Exklusive 6900 werden die trester nicht mehr richtig gezählt Wie kann man das resetten?

  • lade36 -

    Hallo, kannst du mir bitte weiterhelfen!
    Bei einer ECAM 28.466 funktioniert nur der Heißwasserberbezug nicht.
    (Fehler Wasserkreislauf leer, Wasserkreislauf Füllen)
    Aber Kaffee und Dampf funktionieren ohne Probleme.
    Ist erst aufgetreten nachdem ich denn oberen Brühkolben getauscht habe (hatte einen Haarries).
    Kann es sein, das ein Ventil spinnt, in Testmodus klicken sie beide. Vorher hat alles super funktioniert, bis auf Kaffee in Tresetbehälter.
    Bitte um Hilfe, Danne

  • memoli -

    Hey Gregor
    Ich hab eine de longi ecam 28466 MB , 2 jahre alt
    War 2x in der werkstatt 1x heizspirale gewechselt, weil kondenswassercshale immer übervoll war, danach funkt. der milchsufschäumer nicht, ersatz "Platine wurde gewechselt, da Spannung zu niedrig, zu :1f3e1: zieht wieder keine milch zum aufschäumen aberr heisswasser kein problem
    zB Cappucino taste betätige display erscheint dies aaber tut sich nichts
    Wenn ich den drehknopf drehe spült es aber im clean modus
    Milchkon nektor ?
    Magnetventile?
    Ich bin gerne bereit dies ding selber aufzumachen aber weiss nicht wieder das geht
    Bitte um Hilfe
    Grüsse aus Köln

  • lade36 -

    Hallo, weißt du wie man bei der ECAM 23.120 denn Testmodus aktiviert?
    Dampf+2xgroße Tassen funktioniert nicht.

    Mfg Martin

  • G&G-Kaffee -

    Löscht einen Beitrag ohne eine Benachrichtigung zu übermitteln. Kommunikation wird in diesem Forum leider nicht groß geschrieben.

    • Gregor -

      "G&G-Kaffee" ist gewerblich, gewerbliche Anbieter dürfen im Marktplatz keine Anzeige aufgeben. Wer sich nicht an die Regeln hält, muss halt mit den Konsequenzen rechnen. Zumal auch das Angebot nicht unbedingt den AGB des Betriebers entsprach, dessen Produkt sie hier zum Verkauf angeboten haben.

    • G&G-Kaffee -

      Ok dann dann steht eine Entschuldigung aus. Gewerblicher Aspekt wurde nicht beachtet.

  • Melli85 -

    Hallo,

    ich brauche HILFE :1f642: Ich habe eine DeLonghi ECAM23.450 Maschine und sobald ich das Gerät einschalte startet der Spülvorgang. Leider kommt nur ein lautes knattern und kein Tropfen Wasser. Danach kommt die Meldung zum Entkalken, aber auch wenn ich diesen Vorgang starte dann knattert die Maschine nur.
    Was muss ich tun ?

    Danke im Voraus

  • Holli 2 -

    Moin Gregor,
    ich habe ein Problem mit meiner Primadonna s.Beim wasserbezug schnartt es hinten gewaltig-aber es kommt kein Wasser.Wo ist da was verstopft?Nach dem Auseinanderbauen habe ich bereits die dicken vorderen am Wassereinlauf- Schläuche gecheckt.Die sind gefüllt.Der Schlauch vorn ist leer.Was kann das sein?

  • Coffeemind -

    Hallo Gregor, erst einmal ein grosses Lob fuer die "Kaffee-Welt".
    Bis jetzt bin ich nicht richtig fuendig geworden, darum wende ich mich direkt an Dich. Habe meiner Impressa F50 vor kurzem einen Service an der BG verpasst. Soweit so gut, die Maschine macht wieder was sie soll aber der Trester scheint mir zu trocken, faellt auseinander und das Aroma ist eher waessrig. Kaffeesorte ist die selbe. Wassermenge in der Auffangschale scheint mir auch normal. Wo kann ich noch suchen? Beste Gruesse, Pierre

  • SaschaK -

    Hallo Gregor, lese schon ne ganze Zeit mit, bin aber erst seit kurzem angemeldet.
    Echt super Forum, DANKE

  • jochenpa -

    DeLonghi Reparatur und Wartung - Sammelthread zur ersten Hilfe:
    Der Link klappt (bei mir) nicht mehr:

    Entkalker auf Basis von Zitronensäuregranulat berechnen: Klick!

  • obauss@gmx.net -

    Nabend Gregor, gibt es irgendwie eine Möglichkeit meinen Benutzernamen zu ändern?

  • matthaei -

    Hallo, gibt es irgendwo eine Anleitung für das Forum? Ich komme manchmal nicht weiter! Johannes

  • Gregor -

    Bitte im Forum schreiben, dort gibt es Support, nicht bei meiner Pinnwand.

  • matthaei -

    Hallo Gregor, ich habe ein Problem mit der De longhi 6600. Die neu Thermosicherung 318° ging gleich wieder kaputt! Der Temperaturfühler hat ca. 170 kOhm Durchlass. Kann es daran auch liegen, dass ich keine Wärmeleitpaste verwendet habe?

  • Patman -

    Hallo Gregor, meine Duetsh is nicht alles,aber is der keine Suchen funktion der forum?