SpanierHH Mitglied

  • aus Hamburg
  • Mitglied seit 12. Juni 2016
Letzte Aktivität
, Filebase-Artikel „Reinigung des schwarzen Gummischlauchs und dessen Ablauf. Überarbeitete Version 11/2012“

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • griasdi -

    Hallo, darf ich mich mit Problemen von 2 verschiedenen Delonghi bei dir um Hilfe melden?
    1. Delonghi ESAM 4200S EX1, Problem Lauflicht bei den roten Leds, Testmodus alles bestens, Reset/Intitialiersung (Brühgruppe raus/Klappe zu/2 Tasten gedrückt halten usw) nicht möglich - keine Reaktion. Bin der Meinung, dass Platine keinen Fehler hat und daher nicht gleich in neue Hauptplatine investieren will.
    2. Delonghi 6700 Prima Donna Avant, Problem Display Pixelfehler/Display-Ausfall, nur noch vereinzelte Pixel-Punkte vorhanden, Maschine funktioniert einwandfrei - auch alle Tasten sowie Touch-Tasten . Müsste nun komplettes Bedienteil tauschen. Nach langem Durchsuchen vieler Foren-Beiträge nicht so recht fündig geworden nach Reparatur-Möglichkeiten.
    Wäre toll wenn du mit deinem Wissen weiter helfen könntest.
    glg aus den österreichischen Bergen :1f609:

  • Kraemer -

    Hallo SpanierHH,
    meine DeLonghi Esam 5500 (Cod.5323210131) zeigt des Öfteren die Fehlermeldung "Allgemeine Störung" und des Öfteren ca. alle 15min. "Aufheizung im Gange" an.
    Ich tippe mal auf die Leistungsplatine und würde die gerne von dir kontrollieren und reparieren lassen. Kannst du mir da weiterhelfen?
    LG

  • Kazi1708 -

    Hallo Spanier,
    Unser Milchaufschäumer der De longhi 6900 funktioniert ebenfalls nicht mehr. Kann ich über Dich nur den Deckel beziehen?
    Viele Grüße Karin

  • Juls -

    Hallo SpanierHH,

    Haben sie meine E-Mail bekommen?

  • jagro66 -

    jagro66,
    Hallo SpanierHH, habe Heute den Encoder getauscht und nichts, also bleibt die Elektronic, wie weit könntest Du mir
    dabei helfen?

    • SpanierHH -

      Ja, ich kann dir mit der Jura F8 Platine helfen. Ich habe dir eine Konversation geschickt

  • Norri80 -

    Hallo, nachdem die letzte Aktion mit deiner LP so erfolgreich war, hats nun auch -wie Stefan annimmt, auch die LP aus meiner 2. Maschine offensichtlich hingerafft (siehe Forum) Nimmst du das auch an? Die Delonghi Cod Nr. 5213211151. Bitte prüfen und Preis mitteilen. Danke LG Norbert und auch dir noch ein gutes neues Jahr. (Prozedere wie letztesmal?)

  • Norri80 -

    Hallo, bei meiner Delonghi ist der Triac offensichtlich defekt und Du offensichtlich der Spezialist hierfür. Habe schonmal vergeblich versucht, den einzulöten. Kannst Du mir hier behilflich sein. Danke? Norbert

  • Norri80 -

    Hallo, bei meiner Delonghi ist der Triac offensichtlich defekt und Du offensichtlich der Spezialist hierfür. Habe schonmal vergeblich versucht, den einzulöten. Kannst Du mir hier behilflich sein. Danke? Norbert

  • Karl59 -

    Hallo SanierHH kannst Du mir mal einen Tipp geben wegen der Display Anzeige? Sie zeigt gerade 3:46 und der ":" blinkt. Ist das eine Störmeldung? Die prima donna läuft nicht so richtig an.
    Test mode geht aber.

    • SpanierHH -

      Du meinst, die Uhrzeit ist eingestellt und blinkt auf einmal der Doppelpunkt?

  • sunnyjojo -

    Hallo Spanier, danke für dein angebot auf das ich gern zurückkomme, ich würde wenn es möglich ist auch mit meiner madchine vorbeikommen wenn es mit der fehlersuche nicht mehr weiter geht, das mit der zu hohen temperatur könnte tatsächlich auch eine möglichkeit sein, das MV durchpusten hört sich auch sinnvoll an, da bin ich dann mit dem testen auch zu ende mit meinem latein...vielleicht sollte ich zuerst einmal ein neues MV einsetzen und wenn es dann nicht weitergeht mal vorbeikommen? was meinst du? LG Stephan

  • SpanierHH -

    ...

  • 1Charlie -

    Moin ,ich bin aus Hamburg und habe ein Problem mit meiner DeLonghi 26.455MB .Keine Milch mehr !Nach Studie von vielen Beiträgen in versch. Kaffee-Foren bin ich zu dem Ergebnis gekommen daß wohl der Konnektor defekt
    ist.Die Maschine ist 4Jahre alt. Da es hier eine schöne Anleitung zum Öffnen der Primadonna gibt,habe ich mir das entsprechende Ersatzteil (komplett) bestellt.Tja - und dann kam für mich ,nach dem Öffnen der Maschine ,die Erkenntnis da muss noch viel mehr ausgebaut werde um den Konnektor auszuwechseln.Kannst du mir in dieser Hinsicht ein paar Tipps geben wie ich da weiterkomme ? Ich danke dir !!