Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kaffee-Welt.net - Das bohnenstarke Kaffeeforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 18. November 2011, 20:21

EASM 3000B Brüheinheit reißt beim Runterfahren Schwenkklappe heraus

Hallo,
ich besitze eine EASM 3000B. Nach dem Einschalten wird das Wasser erwärmt und in die Auffangschale abgelassen. Beim Runterfahren reißt die Brüheinheit die Schwenkklappe in der Tür heraus. Die Tür öffnet sich etwas, bleibt aber eingerastet und kann manuell nicht mehr geöffnet werden. Die rote LED über dem Dreieck geht an und blinkt. Nichts geht mehr, auch nicht ausschalten. Drückt man die Tür mit Gewalt zu, wird der Vorgang fortgesetzt und man könnte eine Tasse Kaffee anfordern. Öffnet man jedoch die Tür, fällt einem aus der Tür die Schwenkklappe mit der Feder entgegen. Beim Kaffeebrühen läuft sehr viel Kaffee in die Auffangschale, ohne Schwenkeinheit kommt fast nichts. Die Schwenkklappe geht sehr leicht. Wird die Feder so eingesetzt, dass der untere Teil in der Tür ist, gibt es keinen Crash, der Kaffee läuft aber auch in die Auffangschale. Die Brüheinheit habe ich schon zig mal herausgeholt und wieder eingesetzt. Auch die Halterung der Brüheinheit habe ich überprüft, sie sitzt fest.

Die Maschine ist 4 Jahre alt, sollte also bei dem Anschaffungspreis noch etwas halten. Täglich werden etwa 8 Tassen mit der Maschine zubereitet.

Was kann ich noch tun?


Danke für Eure Hilfe

Manni

2

Freitag, 18. November 2011, 20:29

Wenn die beiden Schrauben der Brühgruppenaufnahme tatsächlich fest sind, würde ich die Brüheinheit als erste Maßnahme zerlegen, reinigen, neu einfetten (OKS1110) und wieder zusammensetzen. Evtl. ist diese schwergängig und folgt dem normalen Bewegungsablauf nicht mehr richtig.

Gruß
Gregor

3

Sonntag, 20. November 2011, 10:40

funktioniert wieder

Hallo gregor,
vielen Dank für deinen Tipp. Ich habe alle Schrauben, an die ich ran konnte noch einmal fest gezogen. Zusätzlich habe ich den Grat am Auslauf der Brüheinheit etwas schräger und kürzer gefeilt. Jetzt geht es wieder

Gruß


Manni

4

Montag, 21. November 2011, 18:03

Keine saubere Vorgehensweise, weil es die Ursache des Problems nicht angreift, aber wenns funktioniert....ist Deine Maschine.

Gruß
Gregor

Social Bookmarks

Werbung

EspressoTop50.com CoffeeHits.com
Bookmark and Share