ESAM 4500: Milchschaum / Wasserauslass funtioniert nicht mehr

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM 4500: Milchschaum / Wasserauslass funtioniert nicht mehr

    Liebe Foren-Mitglieder,

    zunächst mal ein herzliches Hallo an alle.

    Ich lese schon länger hier als Gast mit, dies ist nun mein erster Beitrag, nachdem ich hier schon einiges Nützliches gelernt habe. Leider komme ich mit meinem Problem nicht weiter, obwohl es ähnliche Threads mit Lösungen für das Problem gibt. Hier also mein Thema:

    der Wasserauslauf bzw. das Milchschäumen meiner ESAM 4500 funktioniert nicht mehr. Troubleshooting: beide Soleonidventile wurden von mir nach Reparatur-Recherche hier im Forum getauscht durch gebrauchte aus meiner alten 4500, die damit nie Probleme hatte. Der Testlauf mit kleine Tasse - große Tasse gedrückt halten, dann einschalten ergab unverändert nach Tausch, dass das EV1 keinen Mucks macht, EV2 aber schaltet. Die Pumpe läuft, es kommt aber kein Wasser aus dem Auslauf. Erstmals aufgetreten ist das Problem, als ich die Maschine mit dem Entkalkungsprogramm entkalkte, die Entkalkung kurz vor Ende abbrach und das hintere SV durchschmorte (sieht nun etwas anders aus als im Originalzustand...).

    Wenn ich es richtig verstanden habe ist EV1= hinteres Soleonidventil in Richtung Rückwand, EV2 das vordere über dem Wasserauslass, oder? Bitte korrigiert mich, wenn ich das falsch verstanden habe.

    Kann mir hier jemand weiterhelfen? Bitte schreibt mir, welche Angaben ihr noch braucht, falls was fehlt, ich bin in elektrischen Dingen nicht besonders bewandert.

    Schon mal vielen Dank! Und ich bitte um Verständnis, falls ich nicht sofort antworte, ich bemühe mich aber um möglichst schnelle Antworten!
    Werbung
  • TY6 schaut abgeplatzt aus, der ist eben für das EV1 zuständig. Im Forenshop bekommst du einen passenden Ersatz-Triac.
    Gruß Stefan
    ------------------------------------------------------------------------------------------------------------------------------------------------
    Wo ist das Problem, bei Anfragen Groß-und Kleinschreibung/Punkt und Komma zu beachten? So was fällt bei mir unter Höflichkeit.
    Ich beantworte keine Fragen per PN oder Email, dazu gibt es das Forum!
  • Neu

    So, nach einer Ewigkeit ist die Maschine nun repariert.

    Ich konnte niemand auftreiben, der mir zu vernünftigem Preis den triac tauscht, deshalb habe ich die Leitungsplatine aus meiner alten esam eingebaut. Leider kein Unterschied.

    Da ich es mir nicht mehr anders erklären konnte, habe ich dann doch ein neues ev1 bestellt und eingebaut, und siehe da, das war's gewesen. Anscheinend hatte das Austausch-Ventil aus der alten Maschine doch einen Schaden gehabt, seufz...

    Also alles paletti nun. Vielen Dank für eure Hilfe!
    Werbung