ESAM5500 nach Magnetventil Wechsel Probleme

Diese Seite verwendet Cookies und Google AdSense. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen und Google AdSense zur Einblendung von Werbung benutzen. Weitere Informationen

  • ESAM5500 nach Magnetventil Wechsel Probleme

    Hallo Ihr Lieben,

    Ich hab mir jetzt schon einiges durchgelesen aber komme irgendwie nicht weiter.

    Nach dem Wechsel des Magnetventil wird das Wasser direkt über den Überlaufschlauch ausgegeben. Er pumpt zwar etwas Richtung dem weißen Ventil an der Pumpe rechts aber das scheint nicht ausreichend zu sein.

    Nun dachte ich.. Hey, bist mal schlau, drückst den Überlauf einfach mal zu damit er das weiße Ventil vollpumpen kann. Ehm, ja... als Laie sollte man solche Spielerin lassen. Ende vom Lied, Schlauch sprang ab und jetzt habe ich zusätzlich zum Problem mit dem Wasser noch, dass er sagt Kaffeesatz Behälter einsetzen ob wohl er drin ist. Das kam direkt als der schlauch absprang also gehe ich davon aus, dass das ne interne Fehlermeldung ist?

    Ich hoffe ich habe das Magnetventil richtig herum eingebaut? Leider steht da nur OLAB 1 und OLAB 2 drauf wobei OLAB 1 mit dem weißen Schlauch VOM Thermoblock gefüttert wird.

    Die Feder im weißen Ventil ist übrigens vorhanden (extra nachgeschaut)

    Guter Rat ist bekanntlich teuer, dennoch hoffe ich das jemand einen Tipp hat. Dankeeeeeeeee eine Kaffee Junkie Familie
    Bilder
    • 20200522_180308.jpg

      80,53 kB, 675×900, 22 mal angesehen
    • 20200522_180221.jpg

      155,25 kB, 675×900, 16 mal angesehen
    Werbung